
USER GUIDE AND SPECIFICATIONS

NI USB-9201/9221
8-Channel, 12-Bit Analog Input Devices

This user guide describes how to use the National Instruments 
NI USB-9201/9221 devices and lists the specifications. In this user guide, 
the NI USB-9201/9221 with screw terminal and NI USB-9201/9221 with 
D-SUB are referred to inclusively as the NI USB-9201/9221.

Introduction
The NI USB-9210/9221 data acquisition device provides a USB interface 
for eight channels of 12-bit analog inputs with integrated signal 
conditioning. The NI USB-9201/9211 consists of two components: an 
NI 9201/9221 module and an NI USB-9162 carrier, as shown in Figure 1.

Figure 1.  NI USB-9201/9221 Components
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Dimensions
Figures 2 and 3 show the NI USB-9201/9221 device dimensions.

Figure 2.  NI USB-9201/9221 (Screw Terminal) Devices in Millimeters (Inches)

Figure 3.  NI USB-9201/9221 (D-SUB) Devices in Millimeters (Inches)

Hi-Speed USB Carrier 
NI USB-9162 

140.23 mm
(5.521 in.)

137.82 mm
(5.426 in.)

120.68 mm
(4.751 in.)

118.26 mm
(4.656 in.)

88.12 mm
(3.469 in.)

25.34 mm
(0.998 in.)

Hi-Speed USB Carrier 
NI USB-9162 

125.76 mm
(4.951 in.)

123.38 mm
(4.857 in.)

120.68 mm
(4.751 in.)

118.26 mm
(4.656 in.)

88.12 mm
(3.469 in.)

25.34 mm
(0.998 in.)



© National Instruments Corporation 3 NI USB-9201/9221 User Guide and Specifications

Safety Guidelines
Operate the NI USB-9201/9221 only as described in these operating 
instructions.

Caution Although the NI 9201/9221 might have more stringent certification standards 
than the NI USB-9201/9221, when used with the NI USB-9162 carrier, the combined 
system might be limited. Refer to the Specifications section for more information.

Hot Surface This icon denotes that the component may be hot. Touching this component 
may result in bodily injury.

Caution Do not disconnect I/O-side wires or connectors unless power has been switched 
off or the area is known to be nonhazardous.

Caution Do not remove modules unless power has been switched off and the area is known 
to be nonhazardous.

Caution The NI USB-9201/9221 is not certified for use in hazardous locations.

Safety Guidelines for Hazardous Voltages
You can connect hazardous voltages to the NI USB-9201/9221 with the 
screw terminal only. Do not connect hazardous voltages to the 
NI USB-9201/9221 with D-SUB.

If hazardous voltages are connected to the module, take the following 
precautions. A hazardous voltage is a voltage >42.4 Vpk or 60 VDC to earth 
ground.

Caution Ensure that hazardous voltage wiring is performed only by qualified personnel 
adhering to local electrical standards.

Caution Do not mix hazardous voltage circuits and human-accessible circuits on the same 
module.

Caution Make sure that devices and circuits connected to the module are properly 
insulated from human contact

Caution When module terminals are live with hazardous voltages, make sure that the 
terminals are not accessible by using the high voltage screw terminal backshell. Refer to 
the Assembling the High Voltage Screw Terminal Backshell section for more information.
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Related Documentation
Each application software package and driver includes information about 
writing applications for taking measurements and controlling measurement 
devices. The following references to documents assume you have 
NI-DAQmx 8.7 or later, and where applicable, version 7.1 or later of the 
NI application software.

NI-DAQmx for Windows
The DAQ Getting Started Guide describes how to install your NI-DAQmx 
for Windows software, your NI-DAQmx-supported DAQ device, and how 
to confirm that your device is operating properly. Select Start»All 
Programs»National Instruments»NI-DAQ»DAQ Getting Started 
Guide.

The NI-DAQ Readme lists which devices are supported by this version 
of NI-DAQmx. Select Start»All Programs»National Instruments»
NI-DAQ»NI-DAQ Readme.

The NI-DAQmx Help contains general information about measurement 
concepts, key NI-DAQmx concepts, and common applications that are 
applicable to all programming environments. Select Start»All 
Programs»National Instruments»NI-DAQ»NI-DAQmx Help.

LabVIEW
If you are a new user, use the Getting Started with LabVIEW manual 
to familiarize yourself with the LabVIEW graphical programming 
environment and the basic LabVIEW features you use to build data 
acquisition and instrument control applications. Open the Getting Started 
with LabVIEW manual by selecting Start»All Programs»National 
Instruments»LabVIEW»LabVIEW Manuals or by navigating to the 
labview\manuals directory and opening LV_Getting_Started.pdf. 

Use the LabVIEW Help, available by selecting Help»Search the 
LabVIEW Help in LabVIEW, to access information about LabVIEW 
programming concepts, step-by-step instructions for using LabVIEW, and 
reference information about LabVIEW VIs, functions, palettes, menus, and 
tools. Refer to the following locations on the Contents tab of the LabVIEW 
Help for information about NI-DAQmx:

• Getting Started»Getting Started with DAQ—Includes overview 
information and a tutorial to learn how to take an NI-DAQmx 
measurement in LabVIEW using the DAQ Assistant. 

• VI and Function Reference»Measurement I/O VIs and 
Functions—Describes the LabVIEW NI-DAQmx VIs and properties. 
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• Taking Measurements—Contains the conceptual and how-to 
information you need to acquire and analyze measurement data in 
LabVIEW, including common measurements, measurement 
fundamentals, NI-DAQmx key concepts, and device considerations.

LabWindows/CVI
The Data Acquisition book of the LabWindows/CVI Help contains 
measurement concepts for NI-DAQmx. This book also contains Taking an 
NI-DAQmx Measurement in LabWindows/CVI, which includes 
step-by-step instructions about creating a measurement task using the DAQ 
Assistant. In LabWindows™/CVI™, select Help»Contents, then select 
Using LabWindows/CVI»Data Acquisition.

The NI-DAQmx Library book of the LabWindows/CVI Help contains API 
overviews and function reference for NI-DAQmx. Select Library 
Reference»NI-DAQmx Library in the LabWindows/CVI Help.

Measurement Studio
If you program your NI-DAQmx-supported device in Measurement Studio 
using Visual C++, Visual C#, or Visual Basic .NET, you can interactively 
create channels and tasks by launching the DAQ Assistant from MAX or 
from within Visual Studio .NET. You can generate the configuration code 
based on your task or channel in Measurement Studio. Refer to the DAQ 
Assistant Help for additional information about generating code. You also 
can create channels and tasks, and write your own applications in your 
ADE using the NI-DAQmx API.

For help with NI-DAQmx methods and properties, refer to the NI-DAQmx 
.NET Class Library or the NI-DAQmx Visual C++ Class Library included 
in the NI Measurement Studio Help. For general help with programming in 
Measurement Studio, refer to the NI Measurement Studio Help, which is 
fully integrated with the Microsoft Visual Studio .NET help. To view 
this help file in Visual Studio. NET, select Measurement Studio»
NI Measurement Studio Help.

To create an application in Visual C++, Visual C#, or Visual Basic .NET, 
follow these general steps:

1. In Visual Studio .NET, select File»New»Project to launch the New 
Project dialog box.

2. Find the Measurement Studio folder for the language you want to 
create a program in.

3. Choose a project type. You add DAQ tasks as a part of this step.
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ANSI C without NI Application Software
The NI-DAQmx Help contains API overviews and general information 
about measurement concepts. Select Start»All Programs»National 
Instruments»NI-DAQ»NI-DAQmx Help.

The NI-DAQmx C Reference Help describes the NI-DAQmx Library 
functions, which you can use with National Instruments data acquisition 
devices to develop instrumentation, acquisition, and control applications. 
Select Start»All Programs»National Instruments»NI-DAQ»
NI-DAQmx C Reference Help.

.NET Languages without NI Application Software
With the Microsoft .NET Framework version 1.1 or later, you can use 
NI-DAQmx to create applications using Visual C# and Visual Basic 
.NET without Measurement Studio. You need Microsoft Visual Studio 
.NET 2003 or Microsoft Visual Studio 2005 for the API documentation to 
be installed.

The installed documentation contains the NI-DAQmx API overview, 
measurement tasks and concepts, and function reference. This help is fully 
integrated into the Visual Studio .NET documentation. To view the 
NI-DAQmx .NET documentation, go to Start»Programs»National 
Instruments»NI-DAQ»NI-DAQmx .NET Reference Help. Expand 
NI Measurement Studio Help»NI Measurement Studio .NET Class 
Library»Reference to view the function reference. Expand 
NI Measurement Studio Help»NI Measurement Studio .NET Class 
Library»Using the Measurement Studio .NET Class Libraries to view 
conceptual topics for using NI-DAQmx with Visual C# and Visual 
Basic .NET.

To get to the same help topics from within Visual Studio, go to 
Help»Contents. Select Measurement Studio from the Filtered By 
drop-down list and follow the previous instructions.

Device Documentation and Specifications
NI-DAQmx includes the Device Document Browser, which contains 
online documentation for supported DAQ, SCXI, and switch devices, such 
as help files describing device pinouts, features, and operation, and PDF 
files of the printed device documents. You can find, view, and/or print the 
documents for each device using the Device Document Browser at any 
time by inserting the CD. After installing the Device Document Browser, 
device documents are accessible from Start»All Programs»National 
Instruments»NI-DAQ»Browse Device Documentation.

Note You can also download these documents at ni.com/manuals.
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Training Courses
If you need more help getting started developing an application with NI 
products, NI offers training courses. To enroll in a course or obtain a 
detailed course outline, refer to ni.com/training. 

Technical Support on the Web
For additional support, refer to ni.com/support or zone.ni.com. 

Installing the Software
Software support for the NI USB-9201/9221 for Windows Vista/XP/2000 
is provided by NI-DAQmx. The DAQ Getting Started Guide, which you 
can download at ni.com/manuals, offers NI-DAQmx users step-by-step 
instructions for installing software and hardware, configuring channels and 
tasks, and getting started developing an application.

Installing Other Software
If you are using other software, refer to the installation instructions that 
accompany your software.

Example Programs
The NI-DAQmx CD contains example programs that you can use to get 
started programming with the NI USB-9201/9221. Refer to the NI-DAQmx 
for USB Devices Getting Started Guide that shipped with your device, and 
is also accessible from Start»All Programs»National Instruments»
NI-DAQ, for more information.

Installing the NI USB-9201/9221 Device
Before installing the device, you must install the software you plan to use 
with the device. Refer to the Installing the Software section of this guide 
and the documentation included with the software for more information.

Installing the NI 9201/9221 in the NI USB-9162 Carrier
The NI 9201/9221 module and the NI USB-9162 carrier are packaged 
separately. Refer to Figure 2, while completing the following assembly 
steps:

1. Make sure that no signals are connected to the NI 9201/9221 module 
and that the USB cable is not connected to the device.

2. Remove the protective cover from the 15-pin D-SUB connector.
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3. Align the I/O module with the carrier, as shown in Figure 4.

Figure 4.  Module Installation

4. Squeeze the latches and insert the NI 9201/9221 module into the 
NI USB-9162 carrier.

5. Press firmly on the connector side of the NI 9201/9221 module until 
the latches lock the module into place, as shown in Figure 5.

Figure 5.  Locking Module into Place

1 High Voltage Screw Terminal Backshell

 

1
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Mounting the NI USB-9201/9221 to a Panel
Threaded inserts are located in the NI USB-9201/9221 for mounting it to a 
panel. Refer to Figure 6 for dimensions.

Figure 6.  Module Dimensions in Millimeters (Inches)

Connecting the NI USB-9201/9221 to a Computer
Plug one end of the USB cable into the NI USB-9201/9221 and the other 
end into an available USB port on the computer. Refer to the NI-DAQmx 
for USB Devices Getting Started Guide that shipped with your device, and 
is also accessible from Start»All Programs»National Instruments»
NI-DAQ, for more information.

LED Indicator
The NI USB-9201/9221 device has a green LED next to the USB 
connector. The LED indicator indicates device status, as listed in Table 1. 
When the device is connected to a USB port, the LED blinks steadily to 
indicate that the device is initialized and is receiving power from the 
connection.

If the LED is not blinking, it may mean that the device is not initialized or 
the computer is in standby mode. In order for the device to be recognized, 
the device must be connected to a computer that has NI-DAQmx installed 
on it. If your device is not blinking, make sure your computer has the latest 
version of NI-DAQmx installed on it, and the computer is not in standby 
mode.

 

72.2 mm
(2.84 in.)

85.7 mm
(3.37 in.)

76.1 mm
(3.00 in.)

Threaded Insert
M3 x 0.5
8.5 mm (0.34 in.) Max Depth
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Wiring the NI USB-9201/9221 Device
The NI USB-9201/9221 provides connections for eight analog input 
channels. 

Caution A high voltage screw terminal backshell must be installed when using hazardous 
voltages (>42.4 Vpk, 60 VDC).

Note Table 2 illustrates the accessories available from ni.com for use with the 
NI USB-9201/9221. 

Table 1.  LED State/Device Status

LED State Device Status

Not lit Device not connected or in suspend.

On, not blinking Device connected, but no module installed.

Single-blink Operating normally.

Double-blink Connected to USB Full-Speed port. Device 
performance might be affected. Refer to the 
Specifications section for more information.

Quadruple-blink Device error. Refer to ni.com/support.

Table 2.  Accessories

Device Accessory Accessory Description

USB-9201/9221 with Screw Terminal NI 9932 10-terminal, detachable, high 
voltage, screw terminal backshell1

USB-9201/9221 with 25-pin D-SUB NI 9934 25-pin D-SUB connector

1 For more information about installing the backshell, refer to the Assembling the High Voltage Screw Terminal Backshell 
section.
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Each channel has a terminal or pin, AI, to which you can connect a voltage 
signal. The NI USB-9201/9221 also has a common terminal or pin, COM, 
that is internally connected to the isolated ground reference of the module. 
Refer to Table 3 for the terminal assignments of the NI USB-9201/9221 
with screw terminal. Refer to Figure 7 for the pin assignments of the 
NI USB-9201/9221 with D-SUB.

Table 3.  Terminal Assignments

Module Terminal Signal

0 AI 0

1 AI 1

2 AI 2

3 AI 3

4 AI 4

5 AI 5

6 AI 6

7 AI 7

8 No connection

9 Common (COM)

0

1

2

3

4

5

6

7

8

9
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Figure 7.  Pin Assignments

Connecting Single-Ended Voltage Signals to the NI USB-9201/9221
You can connect single-ended voltage signals to the NI USB-9201/9221. 
Connect the positive lead of the voltage signal to AI. Connect the ground 
signal to COM.

Figure 8.  Connecting a Single-Ended Voltage Signal to the NI USB-9201/9221

Refer to your software documentation, accessible from Start»
All Programs»National Instruments»NI-DAQ, for information about 
different methods of reading NI USB-9201/9221 data.
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Assembling the High Voltage Screw Terminal Backshell
The NI 9932 high voltage screw terminal backshell must be installed when 
using hazardous voltages (>42.4 Vpk, 60 VDC). Refer to Figure 9 while 
completing the following steps to assemble the backshell:

1. Connect the leads to the screw terminal and secure with the strain 
relief. 

2. Finish by snapping the backshell around the connector.

Figure 9.  High Voltage Screw Terminal Backshell

Figure 10.  Assembled High Voltage Screw Terminal Backshell

1 Strain Relief

1
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NI USB-9201/9221 Circuitry
The NI USB-9201/9221 channels are isolated, and the device protects each 
channel from overvoltages. The input signals are scanned, buffered, 
conditioned, and then sampled by a single 12-bit ADC. For more 
information about overvoltage protection, refer to the Specifications 
section.

Figure 11.  Input Circuitry for One Channel

Specifications
The following specifications are typical for the range 0 to 60 °C
unless otherwise noted. All voltages are relative to COM unless otherwise 
noted.

Input Characteristics
Number of channels................................8

ADC resolution.......................................12 bits

Type of ADC ..........................................Successive approximation 
register (SAR)

Sample rate (aggregate)1

NI USB-9201

Single channel ..........................800 kS/s max

Scanning ...................................500 kS/s

NI USB-9221...................................800 kS/s max

1   Full performance requires the use of a USB 2.0 Hi-Speed host controller and USB 2.0 hubs.

USB-9201/9221

Mux

COM

AI 7

AI 0
Isolated

ADC
Overvoltage
Protection

Buffer
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Operating voltage ranges1

NI USB-9201 .................................. ±10 V (not software selectable)

NI USB-9221 .................................. ± 60 V (not software selectable)

Maximum voltage, (AI or COM to earth ground, verified by a dielectric 
withstand test)

Screw terminal ................................ 250 Vrms, 5 seconds max

D-SUB ............................................ ±60 VDC

Isolation voltage (AI or COM to earth ground, verified by a dielectric 
withstand test)

Screw terminal ................................ 2,300 Vrms, 5 seconds max

D-SUB ............................................ 1,000 Vrms, 5 seconds max

Overvoltage protection 
(AI to COM)........................................... ±100 V

Accuracy2

1   Refer to the Safety section for details about safe operating voltages.
2   Excludes noise.

Error

Percent of 
Reading 

(Gain Error)

Percent of 
Range 
(Offset 
Error)*

NI USB-9201

Calibrated typ (25 °C, ±5 °C) ±0.04% ± 0.07%

Calibrated max (0 to 60 °C) ±0.25% ± 0.25%

Uncalibrated typ (25 °C, ±5 °C) ±0.26% ± 0.46%

Uncalibrated max (0 to 60 °C) ±0.67% ±1.25%

NI USB-9221

Calibrated typ (25 °C, ±5 °C) ±0.04% ±0.07%

Calibrated max (0 to 60 °C) ±0.25% ±0.25%

Uncalibrated typ (25 °C, ±5 °C) ±0.26% ±0.43%

Uncalibrated max (0 to 60 °C) ±0.67% ±1.06%

* Range equals 10.53 V for the NI USB-9201, 62.50 V for the NI USB-9221.
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Stability

Offset drift

NI USB-9201............................±100 μV/°C

NI USB-9221............................±580 μV/°C

Gain drift .........................................±34 ppm/°C

Input bandwidth (–3 dB)

NI USB-9201...................................690 kHz min

NI USB-9221...................................950 kHz min

Input impedance

Resistance ........................................1 MΩ
Capacitance......................................5 pF

Input noise (code-centered)

RMS.................................................0.7 LSBrms

Peak-to-peak ....................................5 LSB

No missing codes....................................12 bits

DNL ........................................................–0.9 to 1.5 LSB

INL..........................................................±1.5 LSB

Crosstalk .................................................–75 dB, 10 kHz

Settling time (to 1 LSB)

NI USB-9201...................................2 μs

NI USB-9221...................................1.25 μs

Power Requirements
Power consumption from USB...............500 mA, max

Suspend mode..................................2.5 mA, max

Bus Interface
USB specification ...................................USB 2.0 Hi-Speed
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Physical Characteristics
If you need to clean the module, wipe it with a dry towel.

Dimensions

With screw terminal........................ 14.0 cm × 8.8 cm × 2.5 cm
(5.52 in. × 3.47 in. × 1.00 in.)

With 25-pin D-SUB ........................ 12.6 cm × 8.8 cm × 2.5 cm
(4.95 in. × 3.47 in. × 1.00 in.)

Screw-terminal wiring............................ 12 to 24 AWG copper conductor 
wire with 10 mm (0.39 in.) of 
insulation stripped from the end

Torque for screw terminals .................... 0.5–0.6 N · m (4.4–5.3 lb · in.)

Weight

With screw terminal........................ Approx. 250 g (8.8 oz)

With D-SUB ................................... Approx. 245 g (8.6 oz)

Safety
If you need to clean the module, wipe it with a dry towel.

Safety Voltages
Maximum Voltage
Connect only voltages that are within these limits.

AI to COM ............................................. ±60 VDC

Isolation Voltages for NI USB-9201/9221 with Screw Terminal
Channel-to-channel isolation ................. None

Channel-to-earth ground isolation

Continuous ...................................... 250 Vrms, Measurement 
Category II

Withstand ........................................ 2,300 Vrms, verified by a 5 second 
dielectric withstand test

Measurement Category II is for measurements performed on circuits 
directly connected to the electrical distribution system. This category refers 
to local-level electrical distribution, such as that provided by a standard 
wall outlet (for example, 115 V for U.S. or 230 V for Europe). Do not use 
this module with Measurement Category III or IV voltages
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Isolation Voltages for NI USB-9201/9221 with D-SUB
Channel-to-channel.................................None

Channel-to-earth ground

Continuous.......................................60 VDC, Measurement 
Category I

Withstand.........................................1,000 Vrms, verified by a 5 second 
dielectric withstand test

Measurement Category I is for measurements performed on circuits not 
directly connected to the electrical distribution system referred to as 
MAINS voltage. MAINS is a hazardous live electrical supply system that 
powers equipment. This category is for measurements of voltages from 
specially protected secondary circuits. Such voltage measurements include 
signal levels, special equipment, limited-energy parts of equipment, 
circuits powered by regulated low-voltage sources, and electronics. Do not 
use this module with Measurement Category II, III, or IV voltages.

Safety Standards
This product is designed to meet the requirements of the following 
standards of safety for electrical equipment for measurement, control, 
and laboratory use:

• IEC 61010-1, EN-61010-1

• UL 61010-1, CSA 61010-1

Note For UL and other safety certifications, refer to the product label or visit 
ni.com/certification, search by model number or product line, and click the 
appropriate link in the Certification column.

Hazardous Locations
The NI USB-9201/9221 is not certified for use in hazardous locations.

Environmental
The NI USB-9201/9221 is intended for indoor use only.

Operating temperature
(IEC 60068-2-1, IEC 60068-2-2) ...........0 to 60 °C

Storage temperature
(IEC 60068-2-1, IEC 60068-2-2) ...........– 40 to 85 °C

Operating humidity
(IEC 60068-2-56) ...................................10 to 90% RH, noncondensing
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Storage humidity
(IEC 60068-2-56) ................................... 5 to 95% RH, noncondensing

Maximum altitude .................................. 2,000 m

Pollution Degree (IEC 60664) ............... 2

Electromagnetic Compatibility
This product is designed to meet the requirements of the following 
standards of EMC for electrical equipment for measurement, control, 
and laboratory use:

• EN 61326 EMC requirements; Minimum Immunity

• EN 55011 Emissions; Group 1, Class A

• CE, C-Tick, ICES, and FCC Part 15 Emissions; Class A

Note For EMC compliance, operate this device with double-shielded cables.

CE Compliance
This product meets the essential requirements of applicable European 
Directives, as amended for CE marking, as follows:

• 2006/95/EC; Low-Voltage Directive (safety)

• 2004/108/EC; Electromagnetic Compatibility Directive (EMC)

Note Refer to the Declaration of Conformity (DoC) for this product for any additional 
regulatory compliance information. To obtain the DoC for this product, visit 
ni.com/certification, search by module number or product line, and click the 
appropriate link in the Certification column.

Environmental Management
National Instruments is committed to designing and manufacturing 
products in an environmentally responsible manner. NI recognizes that 
eliminating certain hazardous substances from our products is beneficial 
not only to the environment but also to NI customers.

For additional environmental information, refer to the NI and the 
Environment Web page at ni.com/environment. This page contains the 
environmental regulations and directives with which NI complies, as well 
as other environmental information not included in this document.
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Waste Electrical and Electronic Equipment (WEEE)
EU Customers At the end of their life cycle, all products must be sent to a WEEE recycling 
center. For more information about WEEE recycling centers and National Instruments 
WEEE initiatives, visit ni.com/environment/weee.htm.

Calibration
You can obtain the calibration certificate for the NI USB-9201/9221 at 
ni.com/calibration.

 Calibration interval ................................1 year

RoHS
National Instruments  (RoHS)

National Instruments RoHS ni.com/environment/rohs_china
(For information about China RoHS compliance, go to ni.com/environment/rohs_china.)
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appropriate location: Help»Patents in your software, the patents.txt file on your CD, or 
ni.com/patents.

© 2005–2007 National Instruments Corporation. All rights reserved. 371567D-01 Dec07

Where to Go for Support
The National Instruments Web site is your complete resource for technical 
support. At ni.com/support you have access to everything from 
troubleshooting and application development self-help resources to email 
and phone assistance from NI Application Engineers.

National Instruments corporate headquarters is located at 
11500 North Mopac Expressway, Austin, Texas, 78759-3504. 
National Instruments also has offices located around the world to help 
address your support needs. For telephone support in the United States, 
create your service request at ni.com/support and follow the calling 
instructions or dial 512 795 8248. For telephone support outside the United 
States, contact your local branch office: 

Australia 1800 300 800, Austria 43 662 457990-0, 
Belgium 32 (0) 2 757 0020, Brazil 55 11 3262 3599, 
Canada 800 433 3488, China 86 21 5050 9800, 
Czech Republic 420 224 235 774, Denmark 45 45 76 26 00, 
Finland 358 (0) 9 725 72511, France 01 57 66 24 24, 
Germany 49 89 7413130, India 91 80 41190000, Israel 972 3 6393737, 
Italy 39 02 41309277, Japan 0120-527196, Korea 82 02 3451 3400, 
Lebanon 961 (0) 1 33 28 28, Malaysia 1800 887710, 
Mexico 01 800 010 0793, Netherlands 31 (0) 348 433 466, 
New Zealand 0800 553 322, Norway 47 (0) 66 90 76 60, 
Poland 48 22 3390150, Portugal 351 210 311 210, Russia 7 495 783 6851, 
Singapore 1800 226 5886, Slovenia 386 3 425 42 00, 
South Africa 27 0 11 805 8197, Spain 34 91 640 0085, 
Sweden 46 (0) 8 587 895 00, Switzerland 41 56 2005151, 
Taiwan 886 02 2377 2222, Thailand 662 278 6777, 
Turkey 90 212 279 3031, United Kingdom 44 (0) 1635 52354
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