
<!DOCTYPE HTML>
<html lang="de" data-aem-fallback-locale="de-CH">
    <head>

    </meta>
    </meta>
	
    <meta/>


	
    <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <script>digitalData={"product":[{"productInfo":{"productID":"151076"}},{"productInfo":{"productID":"271268"}}],"page":{"pageInfo":{"template":"application"},"attributes":{"industry":["semiconductor"]}}};</script>
    <meta name="Keywords" content="Over-the-air(OTA)-Test, mmWave-OTA, 5G NR Test, neues Funksystem, 5G-konformer Signalverlauf, automatisierte OTA-Testsequenzen, Antenna-in-Package (AiP)-Geräte"/>
    <meta name="description" content="Mit der Referenzlösung für den mmWave-OTA-Validierungstest können Sie die OTA-Testzeiten von mehreren Stunden auf einige Minuten verkürzen. Außerdem ist sie eine kostengünstige, leise und sorgfältig kontrollierte OTA-Testlösung."/>
    <meta name="Country" content="CH"/>
    <meta name="Language" scheme="rfc3066" content="de"/>
    <meta name="Section" content="innovations"/>
    <meta name="ContentType" content="solution"/>
    <meta name="PageType" content="leaf"/>

    
    	<meta name="ProductCategories" content="151076,271268"/> 
    
    
        <meta name="Industry_s" content="semiconductor"/>
    
    
    	<meta name="ApplicationArea_s" content="26404"/>
    
    
    <meta name="GlobalScope" content="global"/>

    
        <meta name="DocumentID" content="30a672f1-6f1b-4b07-a517-5107f44e32b7"/> 
    
    <link rel="shortcut icon" type="image/x-icon" href="//www.ni.com/favicon.ico"/>
    <link rel="icon" type="image/x-icon" href="//www.ni.com/favicon.ico"/>

    
  		<meta name="Robots" content="index, follow">
  	
    
    <meta name="DeliveredBy" content="CMS"/>
    <meta name="Date" scheme="iso8601" content="2019-10-11T14:06:00"/> <!-- Fri, 11-Oct-2019 9:06AM --> 
    <meta name="UpdateDate" scheme="iso8601" content="2019-10-11T14:06:38"/> <!-- Fri, 11-Oct-2019 9:06AM --> 
    <link rel="canonical" href="https://www.ni.com/de-ch/innovations/semiconductor/lab-characterization-and-validation/mmwave-ota-validation-test-reference-architecture.html"/>

    <meta name="docstatus" content="current"/>
    <meta name="cms_countrysite_s" content="de-ch"/>

	
	
	
    
	    
	    <script>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</script>
	

    
    </meta>
    </meta>
    
    
	
	
    <title>Führen Sie extrem schnelle mmWave-OTA-Validierungstests durch - National Instruments</title>
    <meta name="ShortTitle" content="Führen Sie extrem schnelle mmWave-OTA-Validierungstests durch"/>
    <meta name="EnglishShortTitle" content="Achieve Ultrafast mmWave OTA Validation Test"/>

     











	
	<!--DNS prefetching-->

	<meta http-equiv="x-dns-prefetch-control" content="on">
	
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//assets.adobedtm.com">
	<link rel="dns-prefetch" href="//dpm.demdex.net">
	<link rel="dns-prefetch" href="//ds.serving-sys.com">
	<link rel="dns-prefetch" href="//bs.serving-sys.com">
	<link rel="dns-prefetch" href="//nsmetrics.ni.com">
	<link rel="dns-prefetch" href="//cdn.tt.omtrdc.net">
	<link rel="dns-prefetch" href="//ni.tt.omtrdc.net">
	<link rel="dns-prefetch" href="//s7d5.scene7.com">
            
	

   <!--NIA RESPONSIVE WRAPPER -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="Wrapper" content="yes" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
        

	<!-- JQUERY 1.11 -->
	
    <script type="text/javascript" src="/niassets/jquery/js/jquery.min.js"></script>

    <!-- SCRIPT FOR USER ACCOUNT/CUST ID-->
    <script src="/niassets/js/niua.min.js"></script>
  
    <!--DTM call-->
        <!-- Adobe Dynamic Tag Manager Loader Code-->
             <script src="//assets.adobedtm.com/a3a673425858388bc1b1e0ed01eb252ad8ce12e0/satelliteLib-1401ce0fc9dae9e8602fcc34896d0a249c42abb2.js"></script>
        <!-- End of Dynamic Tag Manager Loader Code-->
   
   	<!--  we need these patches because things like auto-complete, global gateway and UP use them -->
    <script type="text/javascript" src="/niassets/jquery/js/jquery-migrate-1.2.1.min.js"></script>

    <!-- LATEST COMPILED AND MINIFIED BOOTSTRAP JS -->
    <script type="text/javascript" src="/niassets/bootstrap/js/bootstrap.min.js"></script>
    
    <!-- jQuery UI JS-->
    <script type="text/javascript" src="/niassets/jquery/jqueryui/js/jquery-ui.min.js"></script>
    
    
	
	<!-- LATEST COMPILED AND MINIFIED BOOTSTRAP CSS -->
	<link rel="stylesheet" href="/niassets/bootstrap/css/bootstrap.min.css">

	
	<script type="text/javascript" src= "/niassets/ni.min.js"></script>

   
   <!-- jQuery UI CSS -->
	  <link rel="stylesheet" type="text/css" href="/niassets/jquery/jqueryui/css/jquery-ui.min.css"> 


	<!--CSS for wrapper-->

  
	<link rel="stylesheet" type="text/css" href="/niassets/ni.min.css">
    


    



<!-- FlexSlider -->
<script defer src="/niassets/flexslider/2.6/jquery.flexslider.js"></script>

<!-- Optional FlexSlider Additions -->
<script src="/niassets/jquery/js/jquery.easing.1.3.js"></script>
<script src="/niassets/jquery/js/jquery.mousewheel.js"></script>
<link rel="stylesheet" href="/niassets/flexslider/2.6/flexslider.css" type="text/css" media="screen"/>

    
<link rel="stylesheet" href="/etc/designs/ni-commons/clientlibs.min.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.min.js"></script>
<script type="text/javascript" src="/etc/designs/ni-commons/clientlibs.min.js"></script>


</meta>


<script>
    var NI = NI || {};
    NI.utils = NI.utils || {};
    NI.utils.browserSize = function() {

        var envs = ['xs', 'sm', 'md', 'lg'];

        var $el = $('<div>');

        $el.appendTo($('body'));

        for (var i = envs.length - 1; i >= 0; i--) {
            var env = envs[i];

            $el.addClass('hidden-'+env);
            if ($el.is(':hidden')) {
                $el.remove();
                return env;
            }
        }

    }
</script>


	

	    <meta/>

    

</head>
    <body>


  <div class="ni-page-wrap">

      
  
 





 


 

		





 
 






<div class="ni-wrapper-header noindex">
 <!--Downtime Notification-->
    <!--#include virtual="/ssi/downtime/downtime_main_de.htm" -->

    

  


 <!--Fixed nav bar only visible in lg and medium devices-->
   <nav class="navbar navbar-default">
     <!--Main Navigation Content-->
  <div class="container-fluid">
    <div class="row">
      <div class = "container">
        <div class="row">
 
  <div class="ni_logo col-md-5 col-xs-4">
	 <a href="//www.ni.com/" class="navbar-brand analytics-utilitylogo-link"></a>
    </div>
            
	<div class="utility-nav col-md-7 pull-right">
	    <ul class="nav nav-pills pull-right">
	     <!--User Profile component-->
		<li class="hidden-xs myaccount-utility">
			<span class="pull-left user"></span>
			<span class="global-header-nav-up-wrap"></span>
		</li>		      
	     <!--Shopping Cart component-->
 
     <li class="cart cart-badge analytics-utilitycart-link" data-badge="0"><a href="http://sine.ni.com/apps/utf8/nios.store?action=view_cart&amp;loc=de-CH">&nbsp;</a></li>
 
 
	     <!--Search Button-->

<li class="visible-xs search search-box" role="button" data-toggle="modal" data-target="#wrapperSearchModal">
   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="48px" height="48px" viewBox="0 0 800 600" enable-background="new 0 0 800 600" xml:space="preserve">
   <g id="XMLID_1_">
	   <g>
		   <path fill="#FFFFFF" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"/>
	   </g>
   </g>
   </svg>
</li>

	     <!--Nav Toggle Button-->
	 <!--Navbar toggle box component/button-->
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
		     <span class="sr-only">Toggle navigation</span>
		     <span class="icon-bar"></span>
		     <span class="icon-bar"></span>
		     <span class="icon-bar"></span>
		  </button>
	    </ul>
	</div>
      </div>
    </div>
  </div> 
  <div class="row">
    <div class = "container">
      <div class="row">
 
		 <div class="ni-nav col-md-8 col-sm-9 pull-left col-xs-12">
		     <div id="navbar" class="navbar-collapse collapse">
			 <ul class="nav navbar-nav">
			    <li class="innovations  current">
			 
				
				   <a class="analytics-header-link" href="//www.ni.com/de-de/innovations.html">INNOVATIONEN
</a>
			         </li>
			    <li class="products ">
			 
				
				   <a class="analytics-header-link" href="//www.ni.com/de-de/shop.html">PRODUKTE</a>
			         </li>
			    <li class="support ">
			 
				
				   <a class="analytics-header-link" href="//www.ni.com/de-de/support.html">SUPPORT</a>
			         </li>
			    <li class="community ">
			 
				
				   <a class="analytics-header-link" href="//forums.ni.com">COMMUNITY</a>
			         </li>
		<li class="nav-myaccount visible-xs" >
		    <span class="pull-left user"></span>
			<div class="mobile-nav-up-wrap">
               <a class="analytics-utilityaccount-link" href="http://www.ni.com/myni/d/">MEIN NI
</a>
               <br>
              <span>
               <a class="analytics-utilityaccount-link" href="http://www.ni.com/myni/d/">Log in</a>
               </span>
               </div>
          
		</li>
			 </ul>
			  <div class="hidden-xs" id="navSlider">&nbsp;</div>
		     </div>
		        
		     <!--/.nav-collapse -->
		 </div>
 	                                            		 
 	<div class="col-md-4 col-sm-3 pull-right col-xs-4 global-header-search">
		<div class="hidden-xs pull-right">
			<form id="autoComplete-global" name="autoComplete-global" type="GET" action="//search.ni.com/nisearch/app/main">
				<div class="autoCompleteItem-global">
					<div class="input-group stylish-input-group">
					<!--     <input type="text" placeholder="" class="form-control">-->
					<input placeholder="" class="niAutocompleteInput pull-right" data-search-type="globalSearch" type="text" id="n33_autoCompleteInput"  name="q" />
					<input type="hidden" name="pg" id="pg" value="1"/>
					<input type="hidden" name="sn" id="sn" value=""/>
						<span class="input-group-addon">
						   <button type="submit">
						      <span class="search search-icon">
								<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="35px" height="35px" viewBox="0 0 800 600" enable-background="new 0 0 800 600" xml:space="preserve">
									 <g id="XMLID_1_">
										 <g>
											 <path fill="#065FA3" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"/>
										 </g>
									 </g>
								</svg>
							  </span>
						   </button>  
						</span>
					</div>
				</div>
			</form>
		</div>
	</div>
            
      </div>
    </div>
  </div>
  
</div>

    </nav>

</div>

            <div class="container global-header-breadcrumb">
                
            </div>





    <div class="container-fluid ni-aem-body">
        <div class="clearfix" align="center"></div>
        <div><div><div class="breadcrumb row parbase">
    
    	<div class="ni-body-copy-secondary container">
            <div>
            	
            	<a class="left " href="/de-ch.html">Home</a>
            
            	<span class="delimiter"></span>
            	<a class="left " href="/de-ch/innovations.html">Innovationen</a>
            
            	<span class="delimiter"></span>
            	<a class="left " href="/de-ch/innovations/semiconductor.html">Halbleitertechnik</a>
            
            	<span class="delimiter"></span>
            	<a class="left " href="/de-ch/innovations/semiconductor/lab-characterization-and-validation.html">Charakterisierung und Validierung im Labor​</a>
            
            	<span class="delimiter"></span>
            	<span class="left breadcrumb-last">Führen Sie extrem schnelle mmWave-OTA-Validierungstests durch</span>
            </div>
        </div>
    
</div> </div></div>
        <div class="clearfix"><div class="ni-home">
    <div>



    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container  ">
        <div>
            <div class="row">
                <div class="shading-container ni-padding-bottom-1x ni-padding-top-1x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="title aem-GridColumn aem-GridColumn--default--12">


<div>
	<div class="ni-notransform  ">
	    <h1 lang="de">Führen Sie extrem schnelle mmWave-OTA-Validierungstests durch</h1>
	</div>
</div></div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container  ">
        <div>
            <div class="row">
                <div class="shading-container   col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="metadata-subtitle parbase aem-GridColumn aem-GridColumn--default--12"><link rel="stylesheet" href="/niassets/font-awesome/css/font-awesome.min.css" type="text/css"/>




<div class="subtitle-icons">
	<ul class="list-unstyled">
        <li>
        	<div class="icon" onclick="location.href='mailto:?subject='+document.title+'&amp;body='+window.location.href;">
            	<i class="fa fa-envelope"></i> 
            </div>
        </li>
        <li>
        	<div class="icon" onclick="window.print();">
            	<i class="fa fa-print"></i>
            </div>
        </li>
    </ul>
</div>
</div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container  ">
        <div>
            <div class="row">
                <div class="shading-container ni-padding-bottom-1x  col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="richtext parbase aem-GridColumn aem-GridColumn--default--12">



<div lang="de">
    <p>Ingenieure, die sich mit Antenna-in-Package(AiP)-Geräten mit 5G mmWave beschäftigen, müssen die Beamforming-Leistung über einen Over-the-Air(OTA)-Test prüfen. Da kein Zugang zu herkömmlichen, verknüpften Testports zur Beurteilung der Geräteleistung besteht, müssen Ingenieure detaillierte räumliche 3D-Sweeps innerhalb einer sorgfältig kontrollierten RF-Umgebung in einem schalltoten Raum konfigurieren und ausführen. Die Durchführung dieser räumlichen Sweeps kann sehr zeitaufwendig und kostspielig sein.</p>
<p> </p>
<p>Eine Testlösung für die mmWave-OTA-Validierung von AiP-Geräten muss Folgendes bieten:</p>
<p> </p>
<ul>
<li>Eine kostengünstige, geräuscharme und sorgfältig kontrollierte OTA-Testumgebung</li>
<li>Schnelle und detaillierte Messergebnisse sowie Plots für Ingenieure</li>
<li>Verringerung der Unsicherheit bei OTA-Messungen durch die passende Systemkalibrierung</li>
<li>Vereinfachung des Konfigurationsprozesses und Ausführung umfassender automatisierter OTA-Testsequenzen</li>
</ul>

</div></div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container  ">
        <div>
            <div class="row">
                <div class="shading-container ni-padding-bottom-1x ni-padding-top-1x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="media-feature parbase aem-GridColumn aem-GridColumn--default--12">

<div class="ni-mediafeature">
    <div class="row">
        <div class="col-xs-12 col-sm-6 mediafeature-col1 ">                        
            
            
                <div class="section-media"><!-- /*
  Copyright 2016 Adobe Systems Incorporated
  All Rights Reserved.

  NOTICE:  All information contained herein is, and remains
  the property of Adobe Systems Incorporated and its suppliers,
  if any.  The intellectual and technical concepts contained
  herein are proprietary to Adobe Systems Incorporated and its
  suppliers and are protected by trade secret or copyright law.
  Dissemination of this information or reproduction of this material
  is strictly forbidden unless prior written permission is obtained
  from Adobe Systems Incorporated.
*/ -->

    
    
<link rel="stylesheet" href="/etc.clientlibs/dam/components/scene7/dynamicmedia/clientlibs/dynamicmedia-ni.min.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/dam/components/scene7/dynamicmedia/clientlibs/dynamicmedia-ni.min.js"></script>



    <!-- /* Viewer container when there is an asset */ -->
	<div class="cq-dd-image  ni-dynamic-media-container">
        <div id="dynamicmedia_90401476" data-current-page="/content/ni/locales/de-ch/innovations/semiconductor/lab-characterization-and-validation/mmwave-ota-validation-test-reference-architecture" data-page-locale="de" data-asset-path="ni/35434_mmWaveOTA_16x9" data-asset-type="image" data-viewer-type="BasicZoomViewer" data-viewer-path="/etc/dam/viewers/s7viewers/" data-imageserver="https://ni.scene7.com/is/image/" data-videoserver="https://ni.scene7.com/is/content/" data-contenturl="https://ni.scene7.com/is/content/" data-wcmdisabled data-media-sizing="{&#34;md&#34;:&#34;550:$ni-card-lg$&#34;,&#34;sm&#34;:&#34;550:$ni-card-lg$,475:$ni-card-md$,400:$ni-card-sm$&#34;,&#34;xs&#34;:&#34;500:$ni-card-lg$,400:$ni-card-md$,300:$ni-card-sm$&#34;,&#34;lg&#34;:&#34;550:$ni-card-lg$&#34;}" data-breakpoints="dummy" data-linktarget="_self" class="s7dm-dynamic-media">
        </div>
        
    </div>
    <!-- /* Placeholder when there is no content */ -->
	



</div>
            
        </div>
        <div class="col-xs-12 col-sm-6 mediafeature-col2 ">
            <h2 class="mediafeature-title">Referenzarchitektur für mmWave-OTA-Validierungstests</h2>
            <div class="ni-margin-3x">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="richtext parbase aem-GridColumn aem-GridColumn--default--12">



<div lang="de">
    <ul>
<li>Verkürzen Sie die OTA-Testzeiten von mehreren Stunden auf wenige Minuten, indem Sie den 3D-Raum in einer stetigen Bewegung wobbeln. Hierfür können Sie mit der <a href="http://www.ni.com/en-us/shop/pxi.html">PXI-Plattform</a> den DUT-Stellungsregler nahtlos mit der RF-Signalerzeugung und der Analyse-Engine synchronisieren.</li>
<li>Führen Sie zuverlässige OTA-Messungen in einem ruhigen, schalltoten RF-Raum und einem richtig charakterisierten ruhigen Bereich durch.</li>
<li>Validieren Sie die Beamforming-Leistung Ihrer AiP-DUTs bei hohen Bandbreiten mit dem mmWave-<a href="http://www.ni.com/en-us/shop/wireless-design-test/vector-signal-transceivers/what-is-vst.html">Vektorsignal-Transceiver</a>. Dieser unterstützt alle 3GPP-Kanalbandbreiten und 5G-konformen Signalverläufe.</li>
<li>Konfigurieren Sie einfach umfassende räumliche Sweeps zur Charakterisierung von DUT-Antennenmustern. Dabei können Sie mit der Testsoftware für die mmWave-OTA-Validierung von NI schnell detaillierte Parameterergebnisse erstellen, ablegen oder verteilen.<br />  </li>
</ul>

</div></div>
<div class="link parbase aem-GridColumn aem-GridColumn--default--12">



<div>
    <div>

        
        

        
        

        
        <span>
            <a href="http://www.ni.com/gate/gb/GB_INFOMMWAVEOTA/US" class="ni-btn ni-btn-primary " onclick="NIAnalytics.captureNavigation({'eventName':'mmwave ota validation test','eventLabel':'download solution brochure button top'})">
                <span class="ni-uppercase">
                    Broschüre zu Lösungen herunterladen
                </span>
            </a>
        </span>
    </div>
</div></div>

    
</div></div>
            <div>



<div>
    <div>

        
        

        
        <span class="link-chevron-container">
            <a href="mailto&#58;alejandro.buritica@ni.com?subject=Request%20Information%20about%20the%20mmWave%20OTA%20Validation%20Test%20Solution" class="ni-notransform ">
                Kontaktieren Sie einen technischen Mitarbeiter
                <i class="ni-img-chevron"></i>
            </a>
        </span>

        
        
    </div>
</div></div>
        </div>
    </div>
</div></div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container  ">
        <div>
            <div class="row">
                <div class="shading-container ni-padding-bottom-1x ni-padding-top-x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="title aem-GridColumn aem-GridColumn--default--12">


<div>
	<div class="ni-notransform ni-text-align-center">
	    <h2 lang="de">Vorteile der Lösung</h2>
	</div>
</div></div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container  ">
        <div>
            <div class="row">
                <div class="shading-container ni-padding-bottom-1x  col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="link-list parbase aem-GridColumn aem-GridColumn--default--12">



<div>
	

	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
			<ul class="ni-linklist  ">
				<li value="/content/ni/locales/de-ch/innovations/semiconductor/lab-characterization-and-validation/mmwave-ota-validation-test-reference-architecture/jcr:content/ni-homepage-top/shading_container_726113664/shading-container/link_list/url0">
	    			


<div>
	<div>
	    <p class="   ni-notransform" lang="de">Hardwarebeschleunigte Steuerung des DUT-Stellungsreglers in Echtzeit, um mehrere (Azimuth-, Höhen-)Punkte pro Sekunde zu sampeln</p>
	</div>	
</div>
				</li>
			
				<li value="/content/ni/locales/de-ch/innovations/semiconductor/lab-characterization-and-validation/mmwave-ota-validation-test-reference-architecture/jcr:content/ni-homepage-top/shading_container_726113664/shading-container/link_list/url1">
	    			


<div>
	<div>
	    <p class="   ni-notransform" lang="de">Der mmWave-Vektorsignal-Transceiver kann reelle 5G-Signalverläufe testen</p>
	</div>	
</div>
				</li>
			</ul>
		</div>
	
		<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
			<ul class="ni-linklist  ">
				<li value="/content/ni/locales/de-ch/innovations/semiconductor/lab-characterization-and-validation/mmwave-ota-validation-test-reference-architecture/jcr:content/ni-homepage-top/shading_container_726113664/shading-container/link_list/url2">
	    			


<div>
	<div>
	    <p class="   ni-notransform" lang="de">Kostenoptimierter, hochisolierter und schalltoter RF-Raum für minimale Signalstörungen</p>
	</div>	
</div>
				</li>
			
				<li value="/content/ni/locales/de-ch/innovations/semiconductor/lab-characterization-and-validation/mmwave-ota-validation-test-reference-architecture/jcr:content/ni-homepage-top/shading_container_726113664/shading-container/link_list/url3">
	    			


<div>
	<div>
	    <p class="   ni-notransform" lang="de">Mit der Testsoftware für die mmWave-OTA-Validierung ist eine interaktive Nutzung und eine schnelle Automatisierung möglich</p>
	</div>	
</div>
				</li>
			</ul>
		</div>
	</div>

</div></div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container  ">
        <div>
            <div class="row">
                <div class="shading-container  ni-padding-top-2x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="title aem-GridColumn aem-GridColumn--default--12">


<div>
	<div class="ni-uppercase ni-text-align-center">
	    <h4 lang="de">Erstellen Sie Ihre Lösung mit dem NI-Ökosystem</h4>
	</div>
</div></div>
<div class="section-title aem-GridColumn aem-GridColumn--default--12">



<div>
	<div class=" title">
		<h4 class="section-header" lang="de"></h4>
	</div>
	
</div>
</div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container container10  ">
        <div>
            <div class="row">
                <div class="shading-container  ni-padding-top-x col-xs-10 center-block   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="text-component parbase aem-GridColumn aem-GridColumn--default--12">


<div>
	<div>
	    <p class="ni-text-align-center  ni-notransform" lang="de">NI bietet Ihnen eine Reihe an anwendungsspezifisch angepassten Integrationsoptionen. Sie können das System komplett mit Ihren internen Integrationsteams steuern oder das Fachwissen von NI und dem weltweiten Netzwerk der Alliance Partners nutzen, um eine einsatzfertige Lösung zu erhalten.</p>
	</div>	
</div></div>
<div class="text-component parbase aem-GridColumn aem-GridColumn--default--12">
<div class="cq-placeholder" data-emptytext="Text"></div>

</div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class="row clearfix">
    <div class="container  ">
        <div>
            <div class="row">
                <div class="shading-container ni-padding-bottom-x ni-padding-top-x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="grid aem-GridColumn aem-GridColumn--default--12">



<div class="row clearfix">
	<div class="container">
        <div>
            <div class="row">
            	<div class="col-xs-12">
					<div class="parbase ni-single-row">
					    <div class="row">
					        <div class="col-xs-12 col-sm-6 col-sm-6 ni-margin-grid-row ">



    
    
    <div class="highlight-component parbase">






<div>
    
    
    
    <!-- Edit/Design mode -->
    
        <!-- Vertical Orientation -->
        <div class="vertical-orientation highlight-vertical">
            <span class="  section-media highlight-vertical-img img-responsive highlight-media" data-sm="https://ni.scene7.com/is/image/ni/alliance_84?$ni-icon-lg$&amp;fit=crop" data-md="https://ni.scene7.com/is/image/ni/alliance_84?$ni-icon-lg$&amp;fit=crop" data-lg="https://ni.scene7.com/is/image/ni/alliance_84?$ni-icon-lg$&amp;fit=crop">
                
                <img src="" class="ni-margin-2x ni-icon"/>
            </span>
            <!-- Title -->
            <div class="ni-highlight-title ni-text-align-center h3 ni-notransform ni-margin-2x" lang="de">Alliance Partner Network</div>
            <!-- Content -->
            <div class="ni-highlight-description text-center ni-margin-3x">


<div>
	<div>
	    <p class="   ni-notransform" lang="de">Das Alliance Partner-Netzwerk umfasst über 1.000 auf Komplettlösungen spezialisierte Unternehmen. Von einzelnen Produkten über ganze Systeme und deren Integration bis hin zu Beratung und Schulung – NI Alliance Partner verfügen über die optimale Kombination aus technischer Ausstattung und Know-how, um auch schwierigste technische Herausforderungen zu bewältigen.</p>
	</div>	
</div></div>
            <!-- Links -->
            
        </div>
        <!-- Horizontal Orientation -->
        
    
    <!-- Preview mode -->
    
</div></div>


</div>
					    
					        <div class="col-xs-12 col-sm-6 col-sm-6 ni-margin-grid-row ">



    
    
    <div class="highlight-component parbase">






<div>
    
    
    
    <!-- Edit/Design mode -->
    
        <!-- Vertical Orientation -->
        <div class="vertical-orientation highlight-vertical">
            <span class="  section-media highlight-vertical-img img-responsive highlight-media" data-sm="https://ni.scene7.com/is/image/ni/tools_84?$ni-icon-lg$&amp;fit=crop" data-md="https://ni.scene7.com/is/image/ni/tools_84?$ni-icon-lg$&amp;fit=crop" data-lg="https://ni.scene7.com/is/image/ni/tools_84?$ni-icon-lg$&amp;fit=crop">
                
                <img src="" class="ni-margin-2x ni-icon"/>
            </span>
            <!-- Title -->
            <div class="ni-highlight-title ni-text-align-center h3 ni-notransform ni-margin-2x" lang="de">Serviceleistungen und Support</div>
            <!-- Content -->
            <div class="ni-highlight-description text-center ni-margin-3x">


<div>
	<div>
	    <p class="   ni-notransform" lang="de">NI arbeitet über den gesamten Lebenszyklus Ihrer Anwendung mit Ihnen zusammen. Dabei erhalten Sie Schulungen, technische Unterstützung, Beratungs- und Integrationsserviceleistungen sowie Wartungsprogramme. Beschleunigen Sie Ihren Lernprozess mit unseren unternehmensspezifischen und geografischen Benutzergruppen. Bauen Sie Ihr Fachwissen mit Online-Schulungen und Schulungen vor Ort auf.</p>
	</div>	
</div></div>
            <!-- Links -->
            
        </div>
        <!-- Horizontal Orientation -->
        
    
    <!-- Preview mode -->
    
</div></div>


</div>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
</div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class=" clearfix">
    <div class="row ni-lightgrey ">
        <div class="container">
            <div class="row">
                <div class="shading-container ni-padding-bottom-1x ni-padding-top-1x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="title aem-GridColumn aem-GridColumn--default--12">


<div>
	<div class="ni-notransform ni-text-align-center">
	    <h2 lang="de">Broschüre zur Lösung für den mmWave-OTA-Validierungstest</h2>
	</div>
</div></div>
<div class="shading-container parbase aem-GridColumn aem-GridColumn--default--12">




<div class="autofit clearfix">
    <div>
        <div>
            <div>
                <div class="shading-container ni-padding-bottom-2x ni-padding-top-x    ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="richtext parbase aem-GridColumn aem-GridColumn--default--12">



<div class=" ni-notransform  ni-text-align-center" lang="de">
    <p>Erfahren Sie, wie Sie die OTA-Testzeiten und die Kosten für die Validierung von AiP-Geräten drastisch verringern können.</p>

</div></div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>
<div class="horizontal-links parbase aem-GridColumn aem-GridColumn--default--12">




<ul class="ni-horizontal-links  list-unstyled  ni-horizontal-links-center">
    <li value="1">
        



<div>
    <div>

        
        

        
        

        
        <span>
            <a href="https://download.ni.com/evaluation/semiconductor/mmWave-OTA-Validation-Test-Reference-Architecture.pdf" class="ni-btn ni-btn-secondary " onclick="NIAnalytics.captureNavigation({'eventName':'mmwave ota validation test','eventLabel':'download now button bottom'})">
                <span class="ni-notransform">
                    JETZT HERUNTERLADEN
                </span>
            </a>
        </span>
    </div>
</div>
    </li>
</ul>
</div>
<div class="horizontal-links parbase aem-GridColumn aem-GridColumn--default--12">




<ul class="ni-horizontal-links  list-unstyled  ni-horizontal-links-center">
    <li value="1">
        



<div>
    <div>

        
        <span>
            
                <a href="mailto&#58;Alejandro.buritica@ni.com?subject=Request%20Information%20about%20the%20mmWave%20OTA%20Validation%20Test%20Solution" class="ni-notransform ">
                	
                    Kontaktieren Sie einen technischen Mitarbeiter
                </a>
            
            
        </span>

        
        

        
        
    </div>
</div>
    </li>
</ul>
</div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


    
    
    <div class="shading-container parbase">




<div class=" clearfix">
    <div class="row ni-lightgrey ">
        <div class="container">
            <div class="row">
                <div class="shading-container ni-padding-bottom-1x  col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="text-component parbase aem-GridColumn aem-GridColumn--default--12">


<div>
	<div>
	    <p class="ni-text-align-left ni-text-legal-treatment ni-notransform" lang="de">Die National Instruments Alliance Partner sind unabhängige Unternehmen und stehen in keinem Agentur-, Kooperations- oder Joint-Venture-Verhältnis zu NI.</p>
	</div>	
</div></div>

    
</div></div>
            </div>
        </div>
    </div>
</div></div>


</div>
</div></div>
    </div>

    


























 

		





 

    

  
  <!--Cookie Law component -->
		<div id="cookieLaw" class="ni-darkgrey" style="display: none;">
			<div class="container">
				  <div class="row">
					  <div class="col-xs-12 col-sm-10">
						<p>Wir verwenden Cookies, um das Surfen auf unserer Website angenehmer zu gestalten.  <a href="//www.ni.com/legal/privacy/unitedstates/us/">Lesen Sie hierzu unsere Datenschutzerklärung.</a></p>
					  </div>
					  <div class="col-xs-12 col-sm-2 text-right">
					  <button id="btnUnderstood" class="ni-uppercase ni-btn ni-btn-tertiary" type="button">OK</button>
					  </div>
				  </div>
			</div>
		</div>
			
  
  <!-- FOOTER -->
	  	<footer class="footer noindex">
		<div class="container-fluid">
			<div class="row">
				<div class="container">
					<div class="row clearfix">
						<!--Footer Nav component -->
   <div class="hidden-xs footer-nav col-xs-12 col-sm-12 col-md-9 col-lg-9">
    <div class="col-xs-4 left">
      <h4>PRODUKTE
</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/status/">Bestellstatus und Bestellverlauf </a>
          </li>
          <li>
            <a class="analytics-footer-link" href="///sine.ni.com/apps/utf8/nios.store?action=purchase_form">Bestellen über Artikelnummer</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//sine.ni.com/myproducts/app/main.xhtml?lang=de">Produktaktivierung</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/how-to-buy/d/">Hinweise zur Bestellung</a>
          </li>
      </ul>
    </div>
    <div class="col-xs-4">
      <h4>SUPPORT</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="//sine.ni.com/srm/app/myServiceRequests">Serviceanfrage stellen</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/manuals/d/">Handbücher</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/downloads/drivers/d/">Treiber</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/alliance/">Alliance Partner</a>
          </li>
      </ul>
    </div>
    <div class="col-xs-4">
      <h4>UNTERNEHMEN</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/company/d/">Über National Instruments
</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//investor.ni.com/">Investor Relations</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//switzerland.ni.com/firmenprofil">Über National Instruments Schweiz
</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/de-ch/events.html">Veranstaltungen
</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//switzerland.ni.com/karriere">Jobs
</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/contact-us/">Kontakt
</a>
          </li>
      </ul>
    </div>
  </div>
						<!--Footer Nav component mobile -->
  <!-- Accordion for xs devices-->
  <div class="visible-xs col-xs-12 panel-section">
    <div class="panel-group" id="accordion">
      <div class="panel inactive panel-default">
        <div class="panel-heading" data-toggle="collapse" data-parent="#accordion" href="#collapse1">
            <span class="glyphicon glyphicon-plus" aria-hidden="true"></span><h4 class="panel-title">PRODUKTE
</h4>
        </div>
        <div id="collapse1" class="panel-collapse collapse">
          <div class="panel-body">
            <ul>
                <li>
                  <a class="analytics-footer-link" href="//www.ni.com/status/">Bestellstatus und Bestellverlauf </a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="///sine.ni.com/apps/utf8/nios.store?action=purchase_form">Bestellen über Artikelnummer</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//sine.ni.com/myproducts/app/main.xhtml?lang=de">Produktaktivierung</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//www.ni.com/how-to-buy/d/">Hinweise zur Bestellung</a>
                </li>
            </ul>
          </div>
        </div>
      </div>
      <div class="panel inactive panel-default">
        <div class="panel-heading" data-toggle="collapse" data-parent="#accordion" href="#collapse2">
            <span class="glyphicon glyphicon-plus" aria-hidden="true"></span><h4 class="panel-title">SUPPORT</h4>
        </div>
        <div id="collapse2" class="panel-collapse collapse">
          <div class="panel-body">
            <ul>
                <li>
                  <a class="analytics-footer-link" href="//sine.ni.com/srm/app/myServiceRequests">Serviceanfrage stellen</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/manuals/d/">Handbücher</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//www.ni.com/downloads/drivers/d/">Treiber</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//www.ni.com/alliance/">Alliance Partner</a>
                </li>
            </ul>
          </div>
        </div>
      </div>
      <div class="panel inactive panel-default">
        <div class="panel-heading" data-toggle="collapse" data-parent="#accordion" href="#collapse3">
            <span class="glyphicon glyphicon-plus" aria-hidden="true"></span><h4 class="panel-title">UNTERNEHMEN</h4>
        </div>
        <div id="collapse3" class="panel-collapse collapse">
          <div class="panel-body">
            <ul>
                <li>
                  <a class="analytics-footer-link" href="//www.ni.com/company/d/">Über National Instruments
</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//investor.ni.com/">Investor Relations</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//switzerland.ni.com/firmenprofil">Über National Instruments Schweiz
</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//www.ni.com/de-ch/events.html">Veranstaltungen
</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//switzerland.ni.com/karriere">Jobs
</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="//www.ni.com/contact-us/">Kontakt
</a>
                </li>
            </ul>
          </div>
        </div>
      </div>
    </div> 
  </div>
            
						<div class="motto-table col-xs-12 col-sm-12 col-md-3 col-lg-3">
							<!--Motto component -->
 <div class="motto">
   <h4>UNTERNEHMENSZIELE
</h4>
   <p>NI stellt Systeme bereit, mit denen Ingenieure und Wissenschaftler die Herausforderungen einer immer komplexeren Welt bewältigen.</p>
 </div>
          
							<!-- TRUSTe logo and GG visible just for xs devices -->
							<div class="visible-xs">
								<div class="row">
								<!--Global Gateway-->
  <div class="col-md-3 col-md-offset-1 col-sm-4 col-sm-offset-1 col-xs-8">
      <div class="footer-gg">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 45 45" xml:space="preserve">
          <g id="XMLID_1_">
            <g>
              <path fill="#fff" d="M22,0C9.8,0,0,9.8,0,22s9.8,22,22,22s22-9.8,22-22S34.2,0,22,0z M36.4,35.7c-0.3,0.3-0.6,0.6-0.9,0.9l0,0   c-2.6,2.4-6,4.2-9.6,4.8c2.8-2.5,5.1-5.7,6.7-9.2c1.5,0.9,2.8,2,4.1,3.2C36.5,35.6,36.4,35.7,36.4,35.7z M7.6,8.3   C8,8,8.3,7.6,8.6,7.3l0,0c2.6-2.4,6-4.2,9.6-4.8c-2.8,2.5-5.1,5.7-6.7,9.2c-1.5-0.9-2.8-2-4.1-3.2C7.5,8.4,7.6,8.3,7.6,8.3z    M36.4,8.3l0.1,0.1c-1.3,1.3-2.6,2.4-4.1,3.2c-1.6-3.6-3.8-6.7-6.7-9.2c3.8,0.7,7.1,2.5,9.7,4.9l0,0C35.7,7.6,36,8,36.4,8.3z    M21,14.6c-2.6-0.1-5.2-0.8-7.5-1.9c1.6-3.7,4-6.9,7.2-9.5H21V14.6z M21,16.8V21h-9.4c0.1-2.2,0.4-4.3,1.2-6.3   C15.2,15.8,18,16.6,21,16.8z M21,23v4.2c-2.9,0.1-5.8,0.8-8.3,2.1c-0.6-2-1-4.1-1.2-6.3H21z M21,29.4v11.4h-0.3   c-3.2-2.6-5.8-5.9-7.2-9.5C15.7,30.2,18.3,29.5,21,29.4z M23,29.4c2.6,0.1,5.2,0.8,7.5,1.9c-1.6,3.7-4,7-7.2,9.5H23V29.4z M23,27.2   V23h9.3c-0.1,2.2-0.4,4.3-1,6.3C28.8,28.1,26,27.4,23,27.2z M23,21v-4.2c2.9-0.1,5.7-0.8,8.2-2c0.6,2,1,4.1,1.2,6.3H23V21z    M23,14.6V3.1h0.1c3.2,2.6,5.8,5.9,7.3,9.5C28.2,13.8,25.7,14.5,23,14.6z M10.8,13.7C10.1,16,9.5,18.4,9.4,21H2.1   c0.2-4.2,1.7-8.1,4.1-11.1v0.3C7.6,11.5,9.1,12.7,10.8,13.7z M9.4,23c0.1,2.5,0.5,5,1.4,7.2c-1.7,0.9-3.1,2.2-4.5,3.6v0.3   c-2.4-3-3.9-6.9-4.1-11.1H9.4z M7.6,35.7l-0.1-0.1c1.3-1.3,2.6-2.4,4.1-3.2c1.6,3.6,3.8,6.7,6.7,9.2c-3.7-0.7-6.9-2.4-9.6-4.8l0,0   C8.3,36.4,8,36,7.6,35.7z M33.2,30.3c0.7-2.3,1.3-4.7,1.4-7.2h7.3c-0.2,4.2-1.7,8.1-4.1,11.1v-0.3C36.4,32.5,34.9,31.3,33.2,30.3z    M34.6,21c-0.1-2.5-0.5-5-1.4-7.2c1.7-0.9,3.1-2.2,4.5-3.6V9.8c2.4,3.1,3.9,6.9,4.1,11.1H34.6z"/>
            </g>
          </g>
        </svg>
        <a class="global-gateway analytics-utilitygg-link">
          <span class="country">Choose your country</span>
        </a>
   <!-- global gateway panel -->
   
        <div class="gg-panel">
            <div>
	      <div class="col-xs-6">
	       <ul>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-AU">Australia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="pt-BR">Brasil</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-CA">Canada (English)</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="fr-CA">Canada (Français)</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="de-DE">Deutschland</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="es-ES">España</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="fr-FR">France</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-IN">India</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="it-IT">Italia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="hu-HU">Magyarország</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-MY">Malaysia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="es-MX">México</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="nl-NL">Nederland</a>
                            </li>
	        </ul>
	      </div>
	       <div class="col-xs-6">
	       <ul>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="de-AT">Österreich</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="pl-PL">Polska</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="de-CH">Schweiz</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-SG">Singapore</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="fr-CH">Suisse</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="sv-SE">Sverige</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-GB">United Kingdom</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-US">United States</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ru-RU">Российская Федерация</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="zh-CN">中国 (China)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ja-JP">日本 (Japan)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ko-KR">대한민국 (Korea)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="zh-TW">中國台灣 （Taiwan, China)</a>
		         </li>
	        </ul></div>
	 
	    </div>
	    <div>
	      <div class="col-xs-12 gg-panel-bottom ">
                           <a href="http://www.ni.com/global-gateway/" class="analytics-utilityggallcountries-link global-gateway">See All Countries and Regions</a>
                  
	      </div>
         <div class="arrow"></div>
	    </div>
           
            </div>
      </div>
  </div>
								<!--TRUSTe logo component -->
									<div class="col-xs-4">
   


                     
									</div>
								</div>
							</div>
							  <!--Social Media component -->
                                <div class="footer-social-media">
<div id="niaSvgSocial">
     <a href="https://www.facebook.com/NationalInstruments"  class="analytics-footer-link" ><svg class="footer-social" viewBox="0 0 35 35"><path style="fill:#FFFFFF;" d="M33.1,0H2C0.9,0,0.1,0.9,0.1,1.9V33c0,1.1,0.9,1.9,1.9,1.9h16.8V21.3h-4.6V16h4.6v-3.9
c0-4.5,2.8-7,6.8-7c1.9,0,3.6,0.1,4.1,0.2v4.7h-2.8c-2.2,0-2.6,1-2.6,2.6v3.4h5.2l-0.7,5.3h-4.6V35H33c1.1,0,1.9-0.9,1.9-1.9V2
		C35,0.9,34.1,0,33.1,0z"/></svg></a>
     <a href="//www.youtube.com/NIGermany/"  class="analytics-footer-link" ><svg class="footer-social" viewBox="5 -7 37 43"><path style="fill:#FFFFFF;" d="M43.5,5.7c0,0-0.5-3.1-1.8-4.4c-1.7-1.8-3.6-1.8-4.4-1.8C31-1,21.7-1,21.7-1l0,0
				c0,0-9.4,0-15.6,0.5C5.2-0.4,3.3-0.4,1.6,1.3C0.2,2.7-0.1,5.7-0.1,5.7S-0.6,9.4-0.6,13v3.4c0,3.6,0.5,7.2,0.5,7.2
				s0.5,3.1,1.8,4.4c1.7,1.8,4,1.8,4.9,1.9c3.6,0.4,15.2,0.5,15.2,0.5s9.4,0,15.6-0.5c0.8-0.1,2.8-0.1,4.4-1.8
				c1.4-1.4,1.8-4.4,1.8-4.4s0.5-3.6,0.5-7.2v-3.4C44,9.4,43.5,5.7,43.5,5.7z M17,20.5V8l12.1,6.3L17,20.5z"/></svg></a>
     <a href="https://www.linkedin.com/company/national-instruments"  class="analytics-footer-link" ><svg class="footer-social" viewBox="0 0 35 35"><path style="fill:#FFFFFF;" d="M33.1,0H2C0.9,0,0,0.9,0,2v31c0,1.1,0.9,2,2,2H33c1.1,0,2-0.9,2-2V2C35.1,0.9,34.2,0,33.1,0
	 M10.4,30.6H4.7V13.7h5.7V30.6L10.4,30.6z M7.5,11.5L7.5,11.5c-1.9,0-3.1-1.3-3.1-2.9c0-1.7,1.3-2.9,3.2-2.9s3.1,1.3,3.1,2.9
	S9.5,11.5,7.5,11.5 M30.7,30.6h-5.6v-9.1c0-2.3-0.8-3.8-2.9-3.8c-1.6,0-2.5,1-2.9,2.1c-0.1,0.4-0.2,0.9-0.2,1.4v9.5h-5.6
	c0,0,0.1-15.4,0-16.9H19v2.4c0.7-1.2,2.1-2.8,5.1-2.8c3.7,0,6.5,2.4,6.5,7.6C30.7,21,30.7,30.6,30.7,30.6z"/></svg></a>
     <a href="//twitter.com/niglobal"  class="analytics-footer-link" ><svg class="footer-social" viewBox="0 0 35 35"><path style="fill:#FFFFFF;" d="M33,0H2A2,2,0,0,0,0,2V33a2,2,0,0,0,2,2H33a2,2,0,0,0,2-2V2A2,2,0,0,0,33,0ZM26.2,13c0,.19,0,.39,0,.58A12.76,12.76,0,0,1,6.56,24.37a9.45,9.45,0,0,0,1.07.07,9,9,0,0,0,5.58-1.93A4.49,4.49,0,0,1,9,19.4a4.8,4.8,0,0,0,.85.08A4.6,4.6,0,0,0,11,19.32a4.49,4.49,0,0,1-3.6-4.4v-.06a4.41,4.41,0,0,0,2,.56,4.49,4.49,0,0,1-1.38-6,12.73,12.73,0,0,0,9.25,4.69,4.31,4.31,0,0,1-.12-1A4.49,4.49,0,0,1,25,10a8.92,8.92,0,0,0,2.85-1.09,4.43,4.43,0,0,1-2,2.48,9.29,9.29,0,0,0,2.58-.7A9.15,9.15,0,0,1,26.2,13Z"/></svg></a>
</div>
                                </div>
						</div>
					</div>
				</div>
			</div>
			<div class="row clearfix legal">
					<div class="container">
						<div class="row desktop">
							<!--Legal component -->
   	<div class="legal-desktop hidden-xs col-md-8 col-sm-7">
    <!--TRUSTe logo component-->
          <div class="left">
   


                     
          </div>
          <div class="legal-copy">
            <a class="analytics-footer-link" href="//switzerland.ni.com/impressum">Rechtliche Hinweise
</a> <span class="pipe">|</span>
            <a class="analytics-footer-link" href="//www.ni.com/legal/privacy/unitedstates/us/">Datenschutz</a> 
          &nbsp; &copy <span class="copyright"> </span>  National Instruments Corporation. Alle Rechte vorbehalten. 
          </div>
    </div>
  
							<div class="visible-xs contact-us col-xs-12">
								<!--Legal component mobile -->
<div class="visible-xs legal-skinny-mobile">
    <!--Contact Us component mobile-->
 <p>oder rufen Sie uns an unter 056 200 51 51</p>
    <p>
            <a class="analytics-footer-link" href="//switzerland.ni.com/impressum">Rechtliche Hinweise
</a> <span class="pipe">|</span>
            <a class="analytics-footer-link" href="//www.ni.com/legal/privacy/unitedstates/us/">Datenschutz</a> 
          &nbsp; &copy <span class="copyright"> </span>  National Instruments Corporation. Alle Rechte vorbehalten. 
    </p>      
  </div>    
							</div>
							<div class="hidden-xs">
  <div class="col-md-3 col-md-offset-1 col-sm-4 col-sm-offset-1 col-xs-8">
      <div class="footer-gg">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 45 45" xml:space="preserve">
          <g id="XMLID_1_">
            <g>
              <path fill="#fff" d="M22,0C9.8,0,0,9.8,0,22s9.8,22,22,22s22-9.8,22-22S34.2,0,22,0z M36.4,35.7c-0.3,0.3-0.6,0.6-0.9,0.9l0,0   c-2.6,2.4-6,4.2-9.6,4.8c2.8-2.5,5.1-5.7,6.7-9.2c1.5,0.9,2.8,2,4.1,3.2C36.5,35.6,36.4,35.7,36.4,35.7z M7.6,8.3   C8,8,8.3,7.6,8.6,7.3l0,0c2.6-2.4,6-4.2,9.6-4.8c-2.8,2.5-5.1,5.7-6.7,9.2c-1.5-0.9-2.8-2-4.1-3.2C7.5,8.4,7.6,8.3,7.6,8.3z    M36.4,8.3l0.1,0.1c-1.3,1.3-2.6,2.4-4.1,3.2c-1.6-3.6-3.8-6.7-6.7-9.2c3.8,0.7,7.1,2.5,9.7,4.9l0,0C35.7,7.6,36,8,36.4,8.3z    M21,14.6c-2.6-0.1-5.2-0.8-7.5-1.9c1.6-3.7,4-6.9,7.2-9.5H21V14.6z M21,16.8V21h-9.4c0.1-2.2,0.4-4.3,1.2-6.3   C15.2,15.8,18,16.6,21,16.8z M21,23v4.2c-2.9,0.1-5.8,0.8-8.3,2.1c-0.6-2-1-4.1-1.2-6.3H21z M21,29.4v11.4h-0.3   c-3.2-2.6-5.8-5.9-7.2-9.5C15.7,30.2,18.3,29.5,21,29.4z M23,29.4c2.6,0.1,5.2,0.8,7.5,1.9c-1.6,3.7-4,7-7.2,9.5H23V29.4z M23,27.2   V23h9.3c-0.1,2.2-0.4,4.3-1,6.3C28.8,28.1,26,27.4,23,27.2z M23,21v-4.2c2.9-0.1,5.7-0.8,8.2-2c0.6,2,1,4.1,1.2,6.3H23V21z    M23,14.6V3.1h0.1c3.2,2.6,5.8,5.9,7.3,9.5C28.2,13.8,25.7,14.5,23,14.6z M10.8,13.7C10.1,16,9.5,18.4,9.4,21H2.1   c0.2-4.2,1.7-8.1,4.1-11.1v0.3C7.6,11.5,9.1,12.7,10.8,13.7z M9.4,23c0.1,2.5,0.5,5,1.4,7.2c-1.7,0.9-3.1,2.2-4.5,3.6v0.3   c-2.4-3-3.9-6.9-4.1-11.1H9.4z M7.6,35.7l-0.1-0.1c1.3-1.3,2.6-2.4,4.1-3.2c1.6,3.6,3.8,6.7,6.7,9.2c-3.7-0.7-6.9-2.4-9.6-4.8l0,0   C8.3,36.4,8,36,7.6,35.7z M33.2,30.3c0.7-2.3,1.3-4.7,1.4-7.2h7.3c-0.2,4.2-1.7,8.1-4.1,11.1v-0.3C36.4,32.5,34.9,31.3,33.2,30.3z    M34.6,21c-0.1-2.5-0.5-5-1.4-7.2c1.7-0.9,3.1-2.2,4.5-3.6V9.8c2.4,3.1,3.9,6.9,4.1,11.1H34.6z"/>
            </g>
          </g>
        </svg>
        <a class="global-gateway analytics-utilitygg-link">
          <span class="country">Choose your country</span>
        </a>
   <!-- global gateway panel -->
   
        <div class="gg-panel">
            <div>
	      <div class="col-xs-6">
	       <ul>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-AU">Australia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="pt-BR">Brasil</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-CA">Canada (English)</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="fr-CA">Canada (Français)</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="de-DE">Deutschland</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="es-ES">España</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="fr-FR">France</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-IN">India</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="it-IT">Italia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="hu-HU">Magyarország</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-MY">Malaysia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="es-MX">México</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="nl-NL">Nederland</a>
                            </li>
	        </ul>
	      </div>
	       <div class="col-xs-6">
	       <ul>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="de-AT">Österreich</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="pl-PL">Polska</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="de-CH">Schweiz</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-SG">Singapore</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="fr-CH">Suisse</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="sv-SE">Sverige</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-GB">United Kingdom</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-US">United States</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ru-RU">Российская Федерация</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="zh-CN">中国 (China)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ja-JP">日本 (Japan)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ko-KR">대한민국 (Korea)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="zh-TW">中國台灣 （Taiwan, China)</a>
		         </li>
	        </ul></div>
	 
	    </div>
	    <div>
	      <div class="col-xs-12 gg-panel-bottom ">
                           <a href="http://www.ni.com/global-gateway/" class="analytics-utilityggallcountries-link global-gateway">See All Countries and Regions</a>
                  
	      </div>
         <div class="arrow"></div>
	    </div>
           
            </div>
      </div>
  </div>
							</div>
						</div>
					</div>
			</div>
		</div>
	</footer>
  
	
		
	<div class="modal fade modalsearch" id="wrapperSearchModal" tabindex="-1" role="dialog" aria-labelledby="wrapperSearchModal">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<form id="autoComplete-global" name="autoComplete-global" class="pnx-form" type="GET" action="//search.ni.com/nisearch/app/main">
					<div class="autoCompleteItem-global">
						<div class="input-group stylish-input-group">
							<input placeholder="" class="niAutocompleteInput" data-search-type="globalSearch" type="text" id="n33_autoCompleteInput"  name="q" />
							<input type="hidden" name="pg" id="pg" value="1"/>
							<input type="hidden" name="sn" id="sn" value=""/>
							<span class="input-group-addon">
							   <button type="submit">
								  <span class="search search-icon">
									 <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="48px" height="48px" viewBox="0 0 800 600" enable-background="new 0 0 800 600" xml:space="preserve">
									 <g id="XMLID_1_">
										 <g>
											 <path fill="#FFFFFF" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"/>
										 </g>
									 </g>
									 </svg>
								  </span>
							   </button>  
							</span>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div> 
				
 


    



   <!--FOR ADOBE DYNAMIC TAG MANAGER ASYNC-->

    <script type="text/javascript">niAnalyticsBottomCall();</script>



  </div>  
  

</body>
</html>