
<!DOCTYPE HTML>
<html lang="en" data-aem-fallback-locale="de-AT">
<head>
</meta>
</meta>
<meta />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script>digitalData={"product":[{"productInfo":{"productID":"138610"}},{"productInfo":{"productID":"253847"}},{"productInfo":{"productID":"135228"}}],"page":{"pageInfo":{"template":"multimedia"},"attributes":{"industry":["industrialmachinery"]}}};</script>
<meta name="Keywords" content="HIL, embedded software, embedded software test, hardware in the loop, veristand, slsc" />
<meta name="description" content="Learn how Hardware-In-The-Loop (HIL) testing can help your organization ensure your product is market-ready by catching critical defects, and how HIL is a tool that maximizes innovation by allowing software engineers to iterate quickly on new ideas." />
<meta name="Country" content="AT" />
<meta name="Language" scheme="rfc3066" content="en" />
<meta name="Section" content="innovations" />
<meta name="ContentType" content="video" />
<meta name="PageType" content="leaf" />
<meta name="ProductCategories" content="138610,253847,135228" />
<meta name="Industry_s" content="industrialmachinery" />
<meta name="GlobalScope" content="global" />
<meta name="DocumentID" content="f270bc3a-2f1b-4ba5-a742-c2fc77c1dc0a" />
<link rel="shortcut icon" type="image/x-icon" href="//www.ni.com/favicon.ico" />
<link rel="icon" type="image/x-icon" href="//www.ni.com/favicon.ico" />
<meta name="Robots" content="index, follow">
<meta name="DeliveredBy" content="CMS" />
<meta name="Date" scheme="iso8601" content="2020-07-27T19:19:00" /> 
<meta name="UpdateDate" scheme="iso8601" content="2020-07-27T19:19:58" /> 
<link rel="canonical" href="https://www.ni.com/de-at/innovations/videos/20/hil-test-early-and-often-to-maximize-innovation-webinar.html" />
<meta name="docstatus" content="current" />
<meta name="cms_countrysite_s" content="de-at" />
<meta name="Template_s" content="multimedia" />
<meta property="og:title" content="HIL: Test Early and Often to Maximize Innovation Webinar and White Paper Collection" />
<meta property="og:description" content="Learn how Hardware-In-The-Loop (HIL) testing can help your organization ensure your product is market-ready by catching critical defects, and how HIL is a tool that maximizes innovation by allowing software engineers to iterate quickly on new ideas." />
<meta property="og:image" content="https://ni.scene7.com/is/image/ni/logo_2020?wid=450" />
<script>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</script>
</meta>
</meta>
<title>HIL: Test Early and Often to Maximize Innovation Webinar and White Paper Collection - NI</title>
<meta name="ShortTitle" content="HIL: Test Early and Often to Maximize Innovation Webinar and White Paper Collection" />
<meta name="EnglishShortTitle" content="HIL: Test Early and Often to Maximize Innovation Webinar and White Paper Collection" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Wrapper" content="yes" />
<meta name="wrapperid" content="default-nia" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<script type="text/javascript" src="/niassets/jquery/js/jquery.min.js"></script>

<script src="/niassets/js/niua.min.js"></script>

<script src="/niassets/js/loader.min.js"></script>

<script type="text/javascript" src="/niassets/jquery/js/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/niassets/bootstrap/js/bootstrap.min.js"></script>

<script type="text/javascript" src="/niassets/jquery/jqueryui/js/jquery-ui.min.js"></script>

<link rel="stylesheet" href="/niassets/bootstrap/css/bootstrap.min.css">
<script type="text/javascript" src="/niassets/ni.min.js"></script>

<link rel="stylesheet" type="text/css" href="/niassets/jquery/jqueryui/css/jquery-ui.min.css">
<link rel="stylesheet" href="/niassets/ni.min.css">
<link rel="icon" href="/favicon.ico?v=1">
<script src="https://kit.fontawesome.com/5806b6a478.js"></script>

<style>
.ni-megamenu-solutions .img-responsive {
height: 201px;
width: 350px;
}
</style>


<script defer src="/niassets/flexslider/2.6/jquery.flexslider.js"></script>

<script src="/niassets/jquery/js/jquery.easing.1.3.js"></script>
<script src="/niassets/jquery/js/jquery.mousewheel.js"></script>
<link rel="stylesheet" href="/niassets/flexslider/2.6/flexslider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/etc.clientlibs/ni-commons/clientlibs/core-components.min.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/ni-commons/clientlibs/core-components.min.js"></script>
</meta>
<script>
    var NI = NI || {};
    NI.utils = NI.utils || {};
    NI.utils.browserSize = function() {

        var envs = ['xs', 'sm', 'md', 'lg'];

        var $el = $('<div>');

        $el.appendTo($('body'));

        for (var i = envs.length - 1; i >= 0; i--) {
            var env = envs[i];

            $el.addClass('hidden-'+env);
            if ($el.is(':hidden')) {
                $el.remove();
                return env;
            }
        }

    }
</script>
<meta />
</head>
<body>
<div class="ni-page-wrap">

<div id='ZN_0wWxj0NUZX5UFeZ'>

</div>
<nav class="ni-wrapper-header  noindex">


<ul class="flex-container">
<li class="ni-logo">
<a class="analytics-headerlogo-link" href="//www.ni.com"></a>
</li>

<li class="toggle">
<a href="javascript:void(0)">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<span class="sr-only">Toggle navigation</span>
</li>
<li class="mobile-spacer"></li>
<div class="header-menu">
<li class="solutions nia-menu-item dropdown mega-dropdown">
<a class="analytics-headersolutions-link" href="//www.ni.com/de-de/solutions.html">Lösungen</a>
<div class="dropdown-menu mega-dropdown-menu">
<div class="ni-megamenu-desktop">
<div class="ni-megamenu-solutions">
<div class="row">
<div class="col-sm-12">
<span class="ni-megamenu-title">Unser Weg der Lösungsfindung</span>
<h2>Wir entwickeln gemeinsam mit Ihnen Lösungen, die auf die Anforderungen Ihrer Branche zugeschnitten sind.</h2>
</div>
</div>
<div class="row">
<div class="col-sm-4">
<div class="ni-live-image">
<a class="analytics-mmsolutions-image" href="//www.ni.com/de-de/innovations/semiconductor.html"><img src="//ni.scene7.com/is/image/ni/semiconductor_321" class="img-responsive"></a>
<p>Halbleitertechnik </p>
</div>
</div>
<div class="col-sm-4">
<div class="ni-live-image">
<a class="analytics-mmsolutions-image" href="//www.ni.com/de-de/innovations/automotive.html"><img src="//ni.scene7.com/is/image/ni/automotive_321" class="img-responsive"></a>
<p>Automotive </p>
</div>
</div>
<div class="col-sm-4">
<div class="ni-live-image">
<a class="analytics-mmsolutions-image" href="//www.ni.com/de-de/innovations/aerospace-defense.html"><img src="//ni.scene7.com/is/image/ni/aerospace_defense_govt_321" class="img-responsive"></a>
<p>Luft- und Raumfahrt sowie Verteidigung </p>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-4">
<div class="ni-live-image">
<a class="analytics-mmsolutions-image" href="//www.ni.com/de-de/innovations/electronics.html"><img src="//ni.scene7.com/is/image/ni/electronics_321" class="img-responsive"></a>
<p>Elektronik</p>
</div>
</div>
<div class="col-sm-4">
<div class="ni-live-image">
<a class="analytics-mmsolutions-image" href="//www.ni.com/de-de/innovations/energy.html"><img src="//ni.scene7.com/is/image/ni/energy_321" class="img-responsive"></a>
<p>Energie</p>
</div>
</div>
<div class="col-sm-4">
<div class="ni-live-image">
<a class="analytics-mmsolutions-image" href="//www.ni.com/de-de/innovations/academic-research.html"><img src="//ni.scene7.com/is/image/ni/academic_research_321" class="img-responsive"></a>
<p>Forschung und Lehre</p>
</div>
</div>
</div>
<div class="row">
<div class="ni-rebrand-button">
<a class="analytics-mmsolutions-button" role="button" href="//www.ni.com/de-de/solutions.html">Erfahren Sie mehr</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="products nia-menu-item dropdown mega-dropdown">
<a class="analytics-headerproducts-link" href="//www.ni.com/de-de/shop.html">Produkte</a>
<div class="dropdown-menu mega-dropdown-menu">
<div class="ni-megamenu-desktop">
<div class="ni-megamenu-products">
<div class="row">
<div class="col-sm-3">
<h3>Software</h3>
<ul>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/labview.html">LabVIEW</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/electronic-test-instrumentation/application-software-for-electronic-test-and-instrumentation-category/what-is-teststand.html">TestStand</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/data-acquisition-and-control/flexlogger.html">FlexLogger</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/electronic-test-instrumentation/application-software-for-electronic-test-and-instrumentation-category/systemlink.html">SystemLink</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/data-acquisition-and-control/application-software-for-data-acquisition-and-control-category/what-is-diadem.html">DIAdem</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/data-acquisition-and-control/application-software-for-data-acquisition-and-control-category/what-is-veristand.html">VeriStand</a></li>
<li><a class="analytics-mmproducts-link" href="//www.optimalplus.com">Optimal+ is now NI</a></li>
</ul>
<h4>Software-Suites</h4>
<ul>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/automated-test-software-suite">Automated Test Software Suite</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/embedded-control-and-monitoring-software-suite">Embedded Control and Monitoring Software Suite </a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/hil-and-real-time-test-software-suite">HIL and Real-Time Test Software Suite </a></li>
</ul>
<h3>SERVICELEISTUNGEN</h3>
<ul>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/services/hardware/repair-replacement-services.html">Reparaturdienste</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/services/hardware/calibration-services.html">Kalibrierung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/services.html">Serviceleistungen von NI</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/courses-category#facet:&amp;productBeginIndex:0&amp;orderBy:&amp;pageView:grid&amp;pageSize:&amp;">Schulungen und Online-Kurse</a></li>
</ul>
</div>
<div class="col-sm-3">
<h3>HARDWARE</h3>
<h4>Datenerfassung, Steuerung und Regelung</h4>
<ul>
 <li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/multifunction-io-category">Multifunktionale I/O</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/voltage-category">Spannung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/current-category">Strom</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/digital-io-category">Digitale I/O</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/packaged-controllers-category">Controller im Chassis</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/compactdaq-chassis-category">CompactDAQ-Chassis</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/temperature-category">Temperatur</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/sound-and-vibration-category">Schall und Schwingung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/strain-pressure-and-force-category">Dehnung, Druck und Kraft</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/machine-vision-category">Industrielle Bildverarbeitung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/motion-control-category">Motorsteuerung</a></li>
</ul>
<ul>
<li>
<h4>Testen elektronischer Schaltungen</h4>
</li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/oscilloscopes-category">Oszilloskope</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/power-supplies-and-loads-category">Netzteile und Lasten</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/switches-category">Schaltmodule</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/gpib-serial-and-ethernet-category">GPIB, Ethernet und serielle Schnittstellen</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/digital-multimeters-category">Digitalmultimeter </a></li>
</ul>
</div>
<div class="col-sm-3">
<h4>Entwerfen und Testen drahtloser Systeme</h4>
<ul>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/software-defined-radios-category">Softwaredefinierte Funksysteme</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/rf-signal-generators-category">RF-Signalgeneratoren</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/vector-signal-transceivers-category">Vektorsignal-Transceiver</a></li>
</ul>
<h4>Zubehör</h4>
<ul>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/power-accessories-category">Stromversorgung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/connectors-category">Steckverbinder</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/cables-category">Kabel</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/sensors-category">Sensoren </a></li>
</ul>
</div>
<div class="col-sm-3">
<div class="ni-live-image">
<a class="analytics-mmproducts-image" href="//www.ni.com/de-de/shop/pc-based-measurement-and-control-system.html">
<img src="https://ni.scene7.com/is/image/ni/pc_based_system_small?fmt=png-alpha">
<div class="ni-live-text">
<h4>PC-basierte Systeme </h4>
<p>Tischmess- und -prüfgeräte</p>
</div>
</a>
</div>
<div class="ni-live-image">
<a class="analytics-mmproducts-image" href="//www.ni.com/de-de/shop/compactrio.html">
<img src="//ni.scene7.com/is/image/ni/c-rio-9045-v-1-r-1-cl?fmt=png-alpha">
<div class="ni-live-text">
<h4>CompactRIO </h4>
<p>Verteilte Mess- und Regelsysteme</p>
</div>
</a>
</div>
<div class="ni-live-image">
<a class="analytics-mmproducts-image" href="//www.ni.com/de-de/shop/pxi.html">
<img src="//ni.scene7.com/is/image/ni/pxi-1092-v-1-r-1-cl?fmt=png-alpha">
<div class="ni-live-text">
<h4>PXI</h4>
<p>Hochleistungs-Testsysteme</p>
</div>
</a>
</div>
<div class="ni-live-image">
<a class="analytics-mmproducts-image" href="//www.ni.com/de-de/shop/software-portfolio.html">
<img src="//ni.scene7.com/is/image/ni/teststand-1?fmt=png-alpha">
<div class="ni-live-text">
<h4>SOFTWARE</h4>
<p>Systementwicklungssoftware</p>
</div>
</a>
</div>
<div class="ni-rebrand-button">
<a class="analytics-mmproducts-button" role="button" href="//www.ni.com/de-de/shop.html">Alle anzeigen</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="perspectives nia-menu-item">
<a class="analytics-headerperspectives-link" href="//www.ni.com/de-de/perspectives.html ">Perspektiven</a>
 </li>
<li class="support nia-menu-item dropdown mega-dropdown">
<a class="analytics-headersupport-link" href="//www.ni.com/de-de/support.html">Support</a>
<div class="dropdown-menu mega-dropdown-menu">
<div class="ni-megamenu-desktop">
<div class="ni-megamenu-support">
<div class="row">
<div class="col-sm-3">
<h3>Ressourcen</h3>
<ul>
<li><a class="analytics-mmsupport-link" href="//www.ni.com/de-de/support/downloads.html">Software-Downloads</a></li>
<li><a class="analytics-mmsupport-link" href="//www.ni.com/myni/products/en/">Registrieren und Aktivieren</a></li>
<li><a class="analytics-mmsupport-link" href="//www.ni.com/manuals/">Produktdokumentation</a></li>
<li><a class="analytics-mmsupport-link" href="//learn.ni.com/training">Online-Schulungen</a></li>
<li><a class="analytics-mmsupport-link" href="//www.ni.com/kb/d/">Wissensdatenbank</a></li>
<li><a class="analytics-mmsupport-link" href="//forums.ni.com/t5/Example-Programs/ct-p/code-documents">Code-Beispiele</a></li>
</ul>
</div>
<div class="col-sm-9">
<div class="row">
<h3>Beliebte Software</h3>
</div>
<div class="row">
<div class="ni-software-download-image">
<a class="analytics-mmsupport-image" href="//www.ni.com/en-us/support/downloads/software-products/download.labview-nxg.html"><img src="//ni.scene7.com/is/image/ni/labviewnxg?fmt=png-alpha">
<h3>LabVIEW NXG</h3>
</a>
</div>
<div class="ni-software-download-image">
<a class="analytics-mmsupport-image" href="//www.ni.com/en-us/support/downloads/software-products/download.labview.html"><img src="//ni.scene7.com/is/image/ni/labview?fmt=png-alpha&amp;amp;bgcolor=244,244,244">
<h3>LabVIEW</h3>
</a>
</div>
<div class="ni-software-download-image">
<a class="analytics-mmsupport-image" href="//www.ni.com/de-de/support/downloads/software-products/download.systemlink.html"><img src="//ni.scene7.com/is/image/ni/multisim">
<h3>SystemLink</h3>
</a>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-3">
<h3>Support anfordern</h3>
<p>Sie können Reparaturen anfordern, Kalibrierungen planen oder technische Unterstützung erhalten. Unter Umständen ist dazu eine Servicevereinbarung erforderlich. </p>
<a class="analytics-mmsupport-link" href="//sine.ni.com/srm/app/getassistance">Neue Serviceanfrage</a>
</div>
<div class="col-sm-3">
<h3>Beliebte Treiber</h3>
<a class="analytics-mmsupport-link" href="//www.ni.com/en-us/support/downloads/drivers/download.ni-daqmx.html">NI-DAQmx</a>
<p>Unterstützung beim Einsatz von Datenerfassungs- und Signalaufbereitungshardware von NI.   </p>
</div>
<div class="col-sm-3">
<a class="analytics-mmsupport-link" href="//www.ni.com/en-us/support/downloads/drivers/download.ni-visa.html">NI-VISA</a>
<p>Unterstützung für Ethernet-, GPIB-, serielle, USB- und andere Arten von Messgeräten. </p>
 </div>
<div class="col-sm-3">
<a class="analytics-mmsupport-link" href="//www.ni.com/en-us/support/downloads/drivers/download.ni-488-2.html">NI-488.2</a>
<p>Unterstützung für GPIB-Controller und Embedded-Controller mit GPIB-Ports von NI. </p>
</div>
</div>
<div class="row">
<div class="ni-rebrand-button col-sm-12">
<a class="analytics-mmsupport-button" role="button" href="//www.ni.com/de-de/support.html">Technischer Support</a>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="community nia-menu-item">
<a class="analytics-headercommunity-link" href="//forums.ni.com/">Community</a>
</li>
<li class="nia-menu-item  spacer"></li>
<li class="about nia-menu-item nia-utils">
<a class="analytics-header-link" href="//www.ni.com/de-de/about-ni.html">Info </a>
</li>
<li class="contact nia-menu-item nia-utils">
<a class="analytics-header-link" href="//www.ni.com/de-de/contact-us.html">Kontakt</a>
</li>
<li class="nia-menu-item  nia-utils header-icon account">
<a class="account-link" href="#">
<svg viewbox="0 0 27.8 27.8">
<path d="M18.16,6.15a5,5,0,1,1-5-5A5,5,0,0,1,18.16,6.15Zm-1,8h-8a8,8,0,0,0-8,8v4h24v-4A8,8,0,0,0,17.14,14.16Zm-4-.49V26.13">
</path>
</svg>
</a>
<div class="account-content">
</div>
</li>
<li class="nia-menu-item nia-utils account-mobile">
<a class="analytics-headeraccount-link" href="//www.ni.com/myni/dashboard/"></a>
</li>
<li class="nia-menu-item  nia-utils header-icon wrapper-search">
<a href="#" id="wrapperSearchId">
<svg viewbox="0 0 26.33 26.84">
<circle cx="11.15" cy="11.15" r="10" />
<path d="M21.76,23.09l7.07,7.07" transform="translate(-3.64 -4.47)" />
</svg>
</a>
</li>
<li class="wrapper-search-form">
<form id="wrapper-search-form" name="autoComplete-global" type="GET" action="//search.ni.com/nisearch/app/main">
<div class="autoCompleteItem-global">
<input type="text" name="q" placeholder="Suchen Sie nach Produkten wie LabVIEW" class="niAutocompleteInput" data-search-type="globalSearch">
<input type="hidden" value="" name="sn" id="snparam">
<input type="hidden" value="tech" name="ap" id="apparam">
<input type="hidden" value="en" name="lang" id="langparam">
<input type="hidden" value="" name="fil" id="filparam">

<button type="submit" class="search-submit">
<svg viewbox="0 0 26.33 26.84">
<circle cx="11.15" cy="11.15" r="10" />
<path d="M21.76,23.09l7.07,7.07" transform="translate(-3.64 -4.47)" />
</svg>
</button>
<button type="reset" class="close">
<i class="fal fa-times" aria-hidden="true"></i>
</button>
</div>
</form>
</li>
</div>
<li class="nia-menu-item nia-utils header-icon cart-badge" data-badge="0">
<a class="analytics-headercart-link" href="https://sine.ni.com/apps/utf8/nios.store?action=view_cart">
<svg viewbox="0 0 27.82 27.82">
<path class="header-icon" d="M4.71,21.73H20.52A9.72,9.72,0,0,0,30.24,12V8.24H4.71V21.73Z" transform="translate(-3.56 -3.71)"></path>
<path class="header-icon" d="M9.06,21.47v2.11a2.44,2.44,0,0,0,2.4,2.47H25.67M4.48,4.86H6.65A2.44,2.44,0,0,1,9.06,7.33V8.47" transform="translate(-3.56 -3.71)"></path>
<path class="header-icon" d="M21.58,29.18A1.2,1.2,0,1,0,22.78,28,1.2,1.2,0,0,0,21.58,29.18Zm-10.51,0A1.21,1.21,0,1,0,12.27,28,1.2,1.2,0,0,0,11.07,29.18Z" transform="translate(-3.56 -3.71)"></path>
</svg>
</a>
</li>
<div class="mobile-nav ni-megamenu-mobile" data-depth="0">
<input type="hidden" id="mobileNavPos">
<ul data-depth="0" style="display: block; left: 0px;">
<li>
<a href="javascript:void(0);" class="open-list analytics-headersolutions-link" data-target="1">Lösungen
<span class="glyphicon glyphicon-menu-right arrow"></span>
</a>
<ul data-depth="1" style="display: none;">
<li><a href="//www.ni.com/de-de/innovations/semiconductor.html" class="analytics-mmsolutions-link closed-list">Halbleitertechnik </a> </li>
<li><a href="//www.ni.com/de-de/innovations/automotive.html" class="analytics-mmsolutions-link closed-list">Automotive </a> </li>
<li><a href="//www.ni.com/de-de/innovations/aerospace-defense.html" class="analytics-mmsolutions-link closed-list">Luft- und Raumfahrt sowie Verteidigung </a> </li>
<li><a href="//www.ni.com/de-de/innovations/electronics.html" class="analytics-mmsolutions-link closed-list">Elektronik</a> </li>
<li><a href="//www.ni.com/de-de/innovations/energy.html" class="analytics-mmsolutions-link closed-list">Energie</a> </li>
<li><a href="//www.ni.com/de-de/innovations/academic-research.html" class="analytics-mmsolutions-link closed-list">Forschung und Lehre</a> </li>
<li>
<div class="ni-rebrand-button">
<a class="analytics-mmsolutions-button" role="button" href="//www.ni.com/de-de/solutions.html">Erfahren Sie mehr</a>
</div>
</li>
</ul>
</li>
<li>
<a href="javascript:void(0);" class="open-list analytics-headerproducts-link" data-target="1">Produkte
<span class="glyphicon glyphicon-menu-right arrow"></span>
</a>
<ul data-depth="1" style="display: none;">
<li>
<h3>Software</h3>
</li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/labview.html">LabVIEW</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/electronic-test-instrumentation/application-software-for-electronic-test-and-instrumentation-category/what-is-teststand.html">TestStand</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/data-acquisition-and-control/flexlogger.html">FlexLogger</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/electronic-test-instrumentation/application-software-for-electronic-test-and-instrumentation-category/systemlink.html">SystemLink</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/data-acquisition-and-control/application-software-for-data-acquisition-and-control-category/what-is-diadem.html">DIAdem</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/data-acquisition-and-control/application-software-for-data-acquisition-and-control-category/what-is-veristand.html">VeriStand</a></li>
<li><a class="analytics-mmproducts-link" href="//www.optimalplus.com">Optimal+ is now NI</a></li>
<li>
<h4>Software-Suites</h4>
</li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/automated-test-software-suite">Automated Test Software Suite</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/embedded-control-and-monitoring-software-suite">Embedded Control and Monitoring Software Suite </a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/hil-and-real-time-test-software-suite">HIL and Real-Time Test Software Suite </a></li>
<li>
<h3>SERVICELEISTUNGEN</h3>
</li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/services/hardware/repair-replacement-services.html">Reparaturdienste</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/services/hardware/calibration-services.html">Kalibrierung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/services.html">Serviceleistungen von NI</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/courses-category#facet:&amp;productBeginIndex:0&amp;orderBy:&amp;pageView:grid&amp;pageSize:&amp;">Schulungen und Online-Kurse</a></li>
<li>
<h3>HARDWARE</h3>
</li>
<li>
<h4>Datenerfassung, Steuerung und Regelung</h4>
</li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/multifunction-io-category">Multifunktionale I/O</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/voltage-category">Spannung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/current-category">Strom</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/digital-io-category">Digitale I/O</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/packaged-controllers-category">Controller im Chassis</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/compactdaq-chassis-category">CompactDAQ-Chassis</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/temperature-category">Temperatur</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/sound-and-vibration-category">Schall und Schwingung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/strain-pressure-and-force-category">Dehnung, Druck und Kraft</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/machine-vision-category">Industrielle Bildverarbeitung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/motion-control-category">Motorsteuerung</a></li>
<li>
<h4>Testen elektronischer Schaltungen</h4>
</li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/oscilloscopes-category">Oszilloskope</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/power-supplies-and-loads-category">Netzteile und Lasten</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/switches-category">Schaltmodule</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/gpib-serial-and-ethernet-category">GPIB, Ethernet und serielle Schnittstellen</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/digital-multimeters-category">Digitalmultimeter </a></li>
<li>
<h4>Entwerfen und Testen drahtloser Systeme</h4>
</li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/software-defined-radios-category">Softwaredefinierte Funksysteme</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/rf-signal-generators-category">RF-Signalgeneratoren</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/vector-signal-transceivers-category">Vektorsignal-Transceiver</a></li>
<li>
<h4>Zubehör</h4>
</li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/power-accessories-category">Stromversorgung</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/connectors-category">Steckverbinder</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/cables-category">Kabel</a></li>
<li><a class="analytics-mmproducts-link" href="//www.ni.com/de-de/shop/select/sensors-category">Sensoren </a></li>
<li>
<div class="ni-rebrand-button">
<a class="analytics-mmproducts-button" role="button" href="//www.ni.com/de-de/shop.html">Alle anzeigen</a>
</div>
</li>
</ul>
</li>
<li>
<a href="//www.ni.com/de-de/perspectives.html " class="closed-list analytics-headerperspectives-link">Perspektiven</a>
</li>
<li>
<a href="javascript:void(0);" class="open-list analytics-headersupport-link" data-target="1">Support
<span class="glyphicon glyphicon-menu-right arrow"></span>
</a>
<ul data-depth="1" style="display: none;">
<li>
<h4>Ressourcen</h4>
</li>
<li><a class="analytics-mmsupport-link closed-list" href="//www.ni.com/de-de/support/downloads.html">Software-Downloads</a></li>
<li><a class="analytics-mmsupport-link closed-list" href="//www.ni.com/myni/products/en/">Registrieren und Aktivieren</a></li>
<li><a class="analytics-mmsupport-link closed-list" href="//www.ni.com/manuals/">Produktdokumentation</a></li>
<li><a class="analytics-mmsupport-link closed-list" href="//learn.ni.com/training">Online-Schulungen</a></li>
<li><a class="analytics-mmsupport-link closed-list" href="//www.ni.com/kb/d/">Wissensdatenbank</a></li>
<li><a class="analytics-mmsupport-link closed-list" href="//forums.ni.com/t5/Example-Programs/ct-p/code-documents">Code-Beispiele</a></li>
<li>
<h4>Beliebte Software</h4>
</li>
<li><a href="//www.ni.com/en-us/support/downloads/software-products/download.labview-nxg.html" class="analytics-mmsupport-link closed-list">LabVIEW NXG</a> </li>
<li><a href="//www.ni.com/en-us/support/downloads/software-products/download.labview.html" class="analytics-mmsupport-link closed-list">LabVIEW</a> </li>
<li><a href="//www.ni.com/de-de/support/downloads/software-products/download.systemlink.html" class="analytics-mmsupport-link closed-list">SystemLink</a> </li>
<li>
<h4>Beliebte Treiber</h4>
</li>
<li><a href="//www.ni.com/en-us/support/downloads/drivers/download.ni-daqmx.html" class="analytics-mmsupport-link closed-list">NI-DAQmx</a> </li>
<li><a href="//www.ni.com/en-us/support/downloads/drivers/download.ni-visa.html" class="analytics-mmsupport-link closed-list">NI-VISA</a> </li>
<li><a href="//www.ni.com/en-us/support/downloads/drivers/download.ni-488-2.html" class="analytics-mmsupport-link closed-list">NI-488.2</a> </li>
<li>
<h4>Support anfordern</h4>
</li>
<li>
<span class="note">
Sie können Reparaturen anfordern, Kalibrierungen planen oder technische Unterstützung erhalten. Unter Umständen ist dazu eine Servicevereinbarung erforderlich.
</span>
<a href="//sine.ni.com/srm/app/getassistance" class="analytics-mmsupport-link closed-list bold">Neue Serviceanfrage</a>
</li>
<li>
<div class="ni-rebrand-button">
<a class="analytics-mmsupport-button" role="button" href="//www.ni.com/de-de/support.html">Technischer Support</a>
</div>
</li>
</ul>
</li>
<li>
</li>
<li>
<a href="//forums.ni.com/" class="closed-list analytics-headercommunity-link">Community</a>
</li>
<li>
<a href="//www.ni.com/de-de/about-ni.html" class="analytics-header-link closed-list">Info </a>
</li>
<li>
<a href="//www.ni.com/de-de/contact-us.html" class="analytics-header-link closed-list">Kontakt</a>
</li>
<li>
<a href="//www.ni.com/myni/dashboard/" class="analytics-headeraccount-link closed-list"></a>
</li>
</ul>
</div>
</ul>
</nav>
<div class="container global-header-breadcrumb"></div>
<div id="tempDowntime">

</div>

<div class="container-fluid ni-aem-body">
<div class="clearfix" align="center"></div>
<div><div><div class="breadcrumb row parbase">
<div class="ni-body-copy-secondary container">
<div>
<a class="left " href="/de-at.html">Startseite</a>
<span class="delimiter"></span>
<a class="left " href="/de-at/innovations.html">Innovationen</a>
<span class="delimiter"></span>
<span class="left breadcrumb-last">Videos</span>
</div>
</div>
</div> </div></div>
<div class="clearfix"><div class="ni-home">
<div>
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
<div class="shading-container parbase aem-GridColumn aem-GridColumn--default--12">
<div class="row clearfix">
<div class="container ni-white ">
<div>
<div class="row">
<div class="shading-container  ni-padding-top-1x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
<div class="title aem-GridColumn aem-GridColumn--default--12">
<div>
<div class="ni-notransform ni-text-align-left">
<h1 lang="en">HIL: Test Early and Often to Maximize Innovation Webinar and White Paper Collection</h1>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
</div></div>
<div class="shading-container parbase aem-GridColumn aem-GridColumn--default--12">
<div class=" clearfix">
<div class="row  ">
<div class="container">
<div class="row">
<div class="shading-container   col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
<div class="metadata-subtitle aem-GridColumn aem-GridColumn--default--12"><link rel="stylesheet" href="/niassets/font-awesome/css/font-awesome.min.css" type="text/css" />
<div class="subtitle-description lead">
<span class="lastModifiedDate">
Created Jul 27, 2020
</span>
</div>
<div class="subtitle-icons">
<ul class="list-unstyled">
<li>
<div class="icon" onclick="location.href='mailto:?subject='+document.title+'&amp;body='+window.location.href;">
<i class="fa fa-envelope"></i>
</div>
</li>
<li>
<div class="icon" onclick="window.print();">
<i class="fa fa-print"></i>
</div>
</li>
</ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div></div>
<div class="shading-container parbase aem-GridColumn aem-GridColumn--default--12">
<div class=" clearfix">
<div class="row  ">
<div class="container">
<div class="row">
<div class="shading-container  ni-padding-top-x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
<div class="overview aem-GridColumn aem-GridColumn--default--12">
<div class="ni-padding-bottom-1x">
<div class="ni-padding-bottom-x">
<h2>Überblick</h2>
</div>
<div>
<div lang="en">
<p>Increasingly complex technology is leading to a rise in embedded software. Identifying software problems before production is critical to product and company success. Hardware-in-the-loop (HIL) is a testing methodology that rigorously vets embedded software. Learn how HIL testing can benefit your organization—both as a testing methodology that gives you the utmost confidence in releasing a market-ready product, and as a tool that maximizes innovation by helping designers iterate ideas quickly. This webinar also discusses HIL system components and how NI’s unique platform brings distinct advantages to HIL test rigs.</p>
<p> </p>
</div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
</div></div>
<div class="shading-container parbase aem-GridColumn aem-GridColumn--default--12">
<div class="row clearfix">
<div class="container  ">
<div>
<div class="row">
 <div class="shading-container ni-padding-bottom-1x ni-padding-top-1x col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
<div class="adobe-connect-webcast aem-GridColumn aem-GridColumn--default--12">
<div class="row">
<div class="col-xs-12">
<a href="https://lumen.ni.com/nicif/US/HILMAXINNOVATIONWEBINAR/content.xhtml?du=https%3A%2F%2Fni.adobeconnect.com%2Fpkshbgh8b033%2F" target="_blank" data-guestbookcode="HILMAXINNOVATIONWEBINAR">
<div class="webcast-container cq-dd-image">
<img src="https://ni.scene7.com/is/image/ni/play_button?fmt=png-alpha&op_colorize=4,65,35" />
</div>
</a>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
</div></div>
<div class="shading-container parbase aem-GridColumn aem-GridColumn--default--12">
<div class="row clearfix">
<div class="container  ">
<div>
<div class="row">
<div class="shading-container ni-padding-bottom-1x  col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
<div class="overview aem-GridColumn aem-GridColumn--default--12">
<div class="ni-padding-bottom-1x">
<div class="ni-padding-bottom-x">
<h2>Next steps</h2>
</div>
<div>
<div lang="en">
<p><a href="https://www.ni.com/content/dam/web/pdfs/NI_HIL_Test_Early_and_Often_to_Maximize_Innovation_Workbook.pdf" target="_blank">HIL White Paper Collection</a></p>
<p><a href="https://lumen.ni.com/nicif/US/GB_INFOPBUADVHIL/content.xhtml">Download the Embedded Software Test Solutions Brochure</a></p>
</div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
</div></div>
<div class="shading-container parbase aem-GridColumn aem-GridColumn--default--12">
<div class="row clearfix">
<div class="container  ">
<div>
<div class="row">
<div class="shading-container ni-padding-bottom-1x  col-xs-12   ">
<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
<div class="user-rating parbase aem-GridColumn aem-GridColumn--default--12">
<link rel="stylesheet" href="/niassets/font-awesome/css/font-awesome.min.css" type="text/css" />
<div class="container">
<div class="row ni-margin-3x ni-rating rating-div" data-rating="enabled" id="rating-1031632748">
<div class="col-xs-12 col-sm-6 col-md-4 col-sm-offset-3 col-md-offset-4 text-center">
<div class="row">
<div class="col-xs-12">
<h4 class="ni-rating__title hidden text-uppercase">Was this information helpful?</h4>
</div>
<div class="col-xs-12">
<div data-thumb="helpful" data-target="#rating-1031632748">
<p class="hidden">Helpful</p>
<i class="fa fa-thumbs-o-up fa-3" aria-hidden="true"></i>
</div>
<div data-thumb="notHelpful" data-target="#rating-1031632748">
<p class="hidden">Not Helpful</p>
<i class="fa fa-thumbs-o-down fa-3" aria-hidden="true"></i>
</div>
</div>
</div>
</div>
<div class="col-xs-12 ">
<div class="row">
<div class="ni-rating__message text-center"></div>
</div>
</div>
<div class="user-rating-data-holder" data-host-url="//sine.ni.com/apps/utf8/nidz_ratings.submit_rating" data-guid="f270bc3a-2f1b-4ba5-a742-c2fc77c1dc0a|en" data-rank="5" data-type="DZTUT"></div>
</div>
</div></div>
</div></div>
</div>
</div>
</div>
</div></div>
</div></div>
</div></div>
</div>

<div class="container">
<div id="cookieLaw" style="display: none;">
<div class="row">
<div class="col-xs-12 col-sm-10">
<p>This site uses cookies to offer you a better browsing experience. Learn more about our <a href="https://www.ni.com/en-us/about-ni/legal/privacy-statement.html" target="_blank">privacy statement</a> and <a href="https://www.ni.com/en-us/about-ni/legal/cookies.html" target="_blank">cookie policy.</a></p>
</div>
<div class="col-xs-12 col-sm-2 text-right">
<button id="btnUnderstood" class="ni-btn ni-btn-tertiary" style="text-transform:none" type="button">OK</button>
</div>
</div>
</div>
</div>
<a href="#" id="contactSalesBtn" class="hidden" rel="popover" data-popover-default="Vertrieb kontaktieren" data-popover-close="Schließen" data-popover-content-desktop="#contactSalesDesktop" data-popover-content-mobile="#contactSalesMobile"></a>
<div id="contactSalesDesktop" class="hidden">
<form>
<div class="questions" data-offset-width="316">
<p>Was möchten Sie tun? Wir können Ihnen helfen.</p>
<a href="#" class="primaryBtn block slideNavigator" data-popver-nextslide="1">Vertriebsteam kontaktieren </a>
<a href="//www.ni.com/de-de/support.html" class="outlineBtn block supportNavigator">Benötigen Sie Support?</a>
</div>
<div id="contactSalesform" data-offset-width="572" class="hidden">
<h3>Wie können wir helfen?</h3>
<div class="row">
<div class="col-xs-6">
<div class="form-group">
<input type="text" class="form-control" id="first_name" name="first_name" maxlength="40" placeholder="Vorname  " data-validation-required required />
<div class="ni-validation-messages">
<div data-message="required">Dieses Feld ist obligatorisch</div>
<span class="fa fa-times-circle"></span>
</div>
</div>
</div>
<div class="col-xs-6">
<div class="form-group">
<input type="text" class="form-control" id="last_name" name="last_name" maxlength="80" placeholder="Nachname  " data-validation-required required />
<div class="ni-validation-messages">
<div data-message="required">Dieses Feld ist obligatorisch</div>
<span class="fa fa-times-circle"></span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-6">
<div class="form-group">
<input type="email" class="form-control" id="email" maxlength="80" name="email" placeholder="Firmen-E-Mail-Adresse" data-validation-required required />
<div class="ni-validation-messages">
<div data-message="required">Dieses Feld ist obligatorisch</div>
<span class="fa fa-times-circle"></span>
</div>
</div>
</div>
<div class="col-xs-6">
<div class="form-group">
<input type="text" class="form-control" id="company" maxlength="40" name="company" placeholder="Firmenname" />
</div>
</div>
</div>
<div class="row">
<div class="col-xs-6">
<div class="form-group">
<input type="text" class="form-control" id="phone" name="phone" placeholder="Telefonnummer" data-validation-required required />
<div class="ni-validation-messages">
<div data-message="required">Dieses Feld ist obligatorisch</div>
<span class="fa fa-times-circle"></span>
</div>
</div>
</div>
<div class="col-xs-6">
<div class="form-group">
<select class="form-control countrList" id="country" maxlength="40" name="country">
<option selected disabled value="">Land</option>
</select>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<textarea class="form-control" id="description" name="description" rows="5" placeholder="Nachricht"></textarea>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-8">
<div class="form-group">
<label class="checkbox-inline">
Jedes Unternehmen sagt von sich, dass es den Datenschutz ernst nimmt. Wir sind nicht irgendein Unternehmen. Erfahren Sie, wie wir Ihre persönlichen Daten schützen. <a href="http://www.ni.com/privacy">Lesen Sie unsere Datenschutzerklärung</a>.
</label>
</div>
</div>
<div class="col-xs-4">
<input type="button" class="primaryBtn block slideNavigator formSubmitter" data-popver-nextslide="2" value="Senden " />
</div>
<div class="col-xs-12">
<hr />
</div>
</div>
<div class="row">
<div class="col-xs-6">
<a href="#" class="slideNavigator prevSlide" data-popver-nextslide="0"><i class="fas fa-chevron-left"></i></a>
</div>
<div class="col-xs-6 text-right phone"><div class="ni-contact-sales-number"></div></div>
</div>
</div>
<div class="thanksSlide hidden text-center" data-offset-width="572">
<p class="thanks">Vielen Dank.</p>
<p class="thanksMsg">Sie hören bald von uns! </p>
<img src="//www.ni.com/content/dam/web/scene7/images/logo_2020_white.svg" alt="" />
</div>
<input type="hidden" name="oid" value="">
<input type="hidden" name="action" value="">
<input type="hidden" name="description_prefix" value="Customer requesting help via Contact Sales Team form on ni.com.">
<input type="hidden" name="Privacy_Policy_Acceptance_Reason__c" value="Customer entered contact data and requested a callback on www.ni.com/contact-sales form.">
<input type="hidden" name="lead_source" value="ni.com - Sales Form">
<input type="hidden" name="recordType" value="012i0000000xsPz">
<input type="hidden" name="00Ni000000FoVoC" value="Request a Callback">
<input type="hidden" name="00Ni000000FoVoB" value="cREQ Date">
</form>
</div>
<div id="contactSalesMobile" class="hidden">
<form>
<div class="questions" data-offset-width="316">
<p>Was möchten Sie tun? Wir können Ihnen helfen.</p>
<a href="#" class="primaryBtn block slideNavigator" data-popver-nextslide="1">Vertriebsteam kontaktieren </a>
<a href="//www.ni.com/de-de/support.html" class="outlineBtn block supportNavigator">Benötigen Sie Support?</a>
</div>
<div class="mobileForm1 hidden" data-offset-width="316">
<h3>Wie können wir helfen?</h3>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<textarea class="form-control" id="description" name="description" rows="8" placeholder="Nachricht"></textarea>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-8">
<a href="#" class="slideNavigator prevSlide pull-left" data-popver-nextslide="0"><i class="fas fa-chevron-left"></i></a>
<div class="text-center phone"><div class="ni-contact-sales-number"></div></div>
</div>
<div class="col-xs-4 text-right">
<a href="#" class="primaryBtn block slideNavigator" data-popver-nextslide="2">Weiter</a>
</div>
 </div>
</div>
<div class="mobileForm2 hidden" data-offset-width="316">
<h3>Wie können wir helfen?</h3>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<input type="text" class="form-control" id="first_name" name="first_name" maxlength="40" placeholder="Vorname  " data-validation-required required />
<div class="ni-validation-messages">
<div data-message="required">Dieses Feld ist obligatorisch</div>
<span class="fa fa-times-circle"></span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<input type="text" class="form-control" id="last_name" name="last_name" maxlength="80" placeholder="Nachname  " data-validation-required required />
<div class="ni-validation-messages">
<div data-message="required">Dieses Feld ist obligatorisch</div>
<span class="fa fa-times-circle"></span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<input type="email" class="form-control" id="email" maxlength="80" name="email" placeholder="Firmen-E-Mail-Adresse" data-validation-required required />
<div class="ni-validation-messages">
<div data-message="required">Dieses Feld ist obligatorisch</div>
<span class="fa fa-times-circle"></span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<input type="text" class="form-control" id="company" maxlength="40" name="company" placeholder="Firmenname" />
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<input type="text" class="form-control" id="phone" name="phone" placeholder="Telefonnummer" data-validation-required required />
<div class="ni-validation-messages">
<div data-message="required">Dieses Feld ist obligatorisch</div>
<span class="fa fa-times-circle"></span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<select class="form-control countrList" id="country" maxlength="40" name="country">
<option selected disabled value="">Land</option>
</select>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<div class="form-group">
<label class="checkbox-inline">
Jedes Unternehmen sagt von sich, dass es den Datenschutz ernst nimmt. Wir sind nicht irgendein Unternehmen. Erfahren Sie, wie wir Ihre persönlichen Daten schützen. <a href="http://www.ni.com/privacy">Lesen Sie unsere Datenschutzerklärung</a>.
</label>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-8">
<div class="phone"><div class="ni-contact-sales-number"></div></div>
 </div>
<div class="col-xs-4 text-right">
<input type="button" class="primaryBtn block slideNavigator formSubmitter" data-popver-nextslide="3" value="Senden " />
</div>
</div>
</div>
<div class="thanksSlide hidden text-center" data-offset-width="316">
<p class="thanks">Vielen Dank.</p>
<p class="thanksMsg">Sie hören bald von uns! </p>
<img src="//www.ni.com/content/dam/web/scene7/images/logo_2020_white.svg" alt="" />
</div>
<input type="hidden" name="oid" value="">
<input type="hidden" name="action" value="">
<input type="hidden" name="description_prefix" value="Customer requesting help via Contact Sales Team form on ni.com.">
<input type="hidden" name="Privacy_Policy_Acceptance_Reason__c" value="Customer entered contact data and requested a callback on www.ni.com/contact-sales form.">
<input type="hidden" name="lead_source" value="ni.com - Sales Form">
<input type="hidden" name="recordType" value="012i0000000xsPz">
<input type="hidden" name="00Ni000000FoVoC" value="Request a Callback">
<input type="hidden" name="00Ni000000FoVoB" value="cREQ Date">
</form>
</div>

<div id="firstExperience" class="ni-first-experience modal fade" role="dialog">
<div class="modal-dialog  modal-sm" role="document">
<div class="rectangle"></div>
<div class="modal-content">
<div class="modal-header ni-margin-4x">
<h2>National Instruments ist jetzt NI.</h2>
<span class="close"></span>
</div>
<div class="modal-body ni-margin-4x">
<div class="row">
<div class="col-md-12">
<p>Unser Look hat sich geändert, unsere Devise bleibt gleich: <a href="https://www.ni.com/en-us/perspectives/a-letter-from-eric-starkloff.html">Im Mittelpunkt steht der Kunde</a>. Damit Sie selbst die komplexesten Herausforderungen der Zukunft mit Zuversicht annehmen können, haben wir unser Angebot erweitert. Sind Sie bereit? Let's Engineer Ambitiously.</p>
</div>
</div>
</div>
<div class="modal-footer">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="ni-text-align-left col-md-12">

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="ni-wrapper-footer footer noindex">
<div class="container-fluid footer-header"></div>
<div class="flex-container">
<div class="container-fluid footer-body">
<div>
<div class="row">
<div class="col-md-3 col-xs-12">
<div class="logo-container">
<img src="//ni.scene7.com/is/image/nipreprod/logo_forrest" class="logo" alt="" width="71">
<div class="slogan">
Engineer
<span class="indented">Ambitiously.</span>
</div>
</div>
</div>
<div class="col-md-2 col-xs-12">
<div class="section-title">Lösungen</div>
<ul class="section-links">
<li>
 <a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/semiconductor.html">Halbleitertechnik </a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/automotive.html">Automotive </a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/aerospace-defense.html">Luft- und Raumfahrt sowie Verteidigung </a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/academic-research.html">Forschung und Lehre</a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/wireless.html">Wireless</a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/electronics.html">Elektronik</a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/energy.html">Energie</a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/industrial-machinery.html">Industrieanlagen</a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/innovations/transportation-and-heavy-equipment.html">Schwermaschinen</a>
</li>
<li>
<a class="analytics-footersolutions-link" href="//www.ni.com/de-de/partners.html">Partner</a>
</li>
</ul>
</div>
<div class="col-md-2 col-xs-12">
<div class="section-title">Bestellungen</div>
<ul class="section-links">
<li>
<a class="analytics-footerorders-link" href="//www.ni.com/status/d/">Bestellstatus und bisherige Bestellungen</a>
</li>
<li>
<a class="analytics-footerorders-link" href="//sine.ni.com/apps/utf8/nios.store?action=purchase_form">Bestellen über Artikelnummer</a>
</li>
<li>
<a class="analytics-footerorders-link" href="//sine.ni.com/myproducts/app/main.xhtml">Produktaktivierung</a>
</li>
<li>
<a class="analytics-footerorders-link" href="//sine.ni.com/apps/utf8/niwq.retrieve_quote">Angebot aufrufen</a>
</li>
<li>
<a class="analytics-footerorders-link" href="//www.ni.com/en-us/about-ni/legal/service-terms.html">Servicebedingungen</a>
</li>
 </ul>
</div>
<div class="col-md-2 col-xs-12">
<div class="section-title">Unternehmen</div>
<ul class="section-links">
<li>
<a class="analytics-footercompany-link" href="//www.ni.com/de-de/about-ni/leadership.html/">Führungsteam</a>
</li>
<li>
<a class="analytics-footercompany-link" href="//www.ni.com/de-de/about-ni/careers.html">Karriere</a>
</li>
<li>
<a class="analytics-footercompany-link" href="//investor.ni.com">Investor Relations</a>
</li>
<li>
<a class="analytics-footercompany-link" href="//www.ni.com/de-de/about-ni/newsroom.html">Aktuelles/Presse</a>
</li>
<li>
<a class="analytics-footercompany-link" href="//www.ni.com/de-de/about-ni/corporate-responsibility.html">Unternehmerische Verantwortung</a>
</li>
<li>
<a class="analytics-footercompany-link" href="//www.ni.com/de-de/about-ni/corporate-quality.html">Lieferkette/Qualität</a>
</li>
<li>
<a class="analytics-footercompany-link" href="//www.ni.com/de-de/events.html">Veranstaltungen</a>
</li>
</ul>
</div>
<div class="col-md-2 col-xs-12">
<div class="section-title">Support</div>
<ul class="section-links">

<li>
<a class="analytics-footersupport-link" id="downloads" href="//www.ni.com/de-de/support/downloads.html">Downloads</a>
</li>

<li>
<a class="analytics-footersupport-link" id="manuals" href="//www.ni.com/manuals/">Produktdokumentation</a>
</li>

<li>
<a class="analytics-footersupport-link" href="//forums.ni.com/t5/Discussion-Forums/ct-p/discussion-forums">Diskussionsforen</a>
</li>

<li>
<a class="analytics-footersupport-link" href="//sine.ni.com/srm/app/getassistance">Serviceanfrage stellen</a>
</li>

<li>
<a class="analytics-footersupport-link" id="site-feedback" href="#"></a>
</li>
</ul>
<div class="socialIcons">
<div class="col-xs-6 col-sm-8 bg-line hidden-md"></div>
<div class="text-left">
<a class="analytics-footer-link" href="//twitter.com/NIglobal">
<i class="fab fa-twitter"></i>
</a>
<a class="analytics-footer-link" href="//www.facebook.com/NationalInstruments/">
<i class="fab fa-facebook"></i>
</a>
<a class="analytics-footer-link" href="//www.linkedin.com/company/national-instruments/">
<i class="fab fa-linkedin"></i>
</a>
<a class="analytics-footer-link" href="//www.youtube.com/NIGermany/">
<i class="fab fa-youtube"></i>
</a>
</div>
</div>
</div>
</div>
<div class="row footer-bottomLinks pull-left">
<div class="col-xs-12">
<div>
<a class="global-gateway analytics-footer-link pull-left" href="/global-gateway/"><img src="" alt="" width="21" /><span></span></a>
</div>
<div class="legal pull-left">
<a class="analytics-footer-link" href="//www.ni.com/de-de/about-ni/legal.html">RECHTLICHE HINWEISE</a>&nbsp;|&nbsp;
<a class="analytics-footer-link" href="//www.ni.com/de-de/about-ni/legal/privacy-statement.html">DATENSCHUTZ</a>
</div>
<div class="allRights"> &copy; <span class="copyright"></span> NATIONAL INSTRUMENTS CORP. ALLE RECHTE VORBEHALTEN.</div>
<div class="ni-contact-number-container">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</body>
</html>