<!DOCTYPE html >
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta charset="utf-8" />
	    <!-- WRAPPER INVISIBLE HEADER START -->
	      
  







 
	<!--DNS prefetching-->

	<meta http-equiv="x-dns-prefetch-control" content="on">
	
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//assets.adobedtm.com">
	<link rel="dns-prefetch" href="//dpm.demdex.net">
	<link rel="dns-prefetch" href="//ds.serving-sys.com">
	<link rel="dns-prefetch" href="//bs.serving-sys.com">
	<link rel="dns-prefetch" href="//nsmetrics.ni.com">
	<link rel="dns-prefetch" href="//cdn.tt.omtrdc.net">
	<link rel="dns-prefetch" href="//ni.tt.omtrdc.net">
	<link rel="dns-prefetch" href="//s7d5.scene7.com">
            
	
	<!--DTM call-->
        <!-- Adobe Dynamic Tag Manager Loader Code-->
             <script src="//assets.adobedtm.com/a3a673425858388bc1b1e0ed01eb252ad8ce12e0/satelliteLib-1401ce0fc9dae9e8602fcc34896d0a249c42abb2.js"></script>
        <!-- End of Dynamic Tag Manager Loader Code-->

   <!--PNX NON-RESPONSIVE WRAPPER -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="Wrapper" content="yes" />
        
	<!-- JQUERY 1.11  AND NI.JS CONTAIN LOADER AND NAME-->
	<script src="/niassets/jquery/js/jquery.min.js"></script>
	 <!--  we need these patches because things like auto-complete, global gateway and UP use them -->
	<script src="/niassets/jquery/js/jquery-migrate-1.2.1.min.js"></script>
	
	<!-- jQuery UI MUST COME BEFORE NI.JS-->
	 <script src="/widgets/pnx/1.0/js/jquery-ui-1.9.2.js"></script>


       
	<!-- LATEST COMPILED AND MINIFIED BOOTSTRAP CSS & JS -->
	<link rel="stylesheet" href="/niassets/bootstrap/css/bootstrap.min.css">
	<script src="/niassets/bootstrap/js/bootstrap.min.js"></script>
	
	<!-- jQuery UI CSS KEEPING OLD CSS FOR OLD PNX STYLES-->
	  <link rel="stylesheet" type="text/css" href="/widgets/jqueryui/1.9.2/css/ni/jquery-ui.css"> 
	 
	<script src="/niassets/jquery/js/ni.js"></script>

	<!--CSS FOR WRAPPER-->

	 
	  <link rel="stylesheet" type="text/css" href="/niassets/autocomplete/css/jqueryui.autocomplete.css">
	
		 


      <!-- PNX framework -->
	<link rel="stylesheet" type="text/css" href="/widgets/pnx/1.0/css/base.css" />
	<link rel="stylesheet" type="text/css" href="/widgets/pnx/1.0/css/containers.css" />
	<link rel="stylesheet" type="text/css" href="/widgets/pnx/1.0/css/content-blocks.css" />
	<link rel="stylesheet" type="text/css" href="/widgets/pnx/1.0/css/icons.css" />
	<link rel="stylesheet" type="text/css" href="/widgets/pnx/1.0/css/buttons.css" />
	<link rel="stylesheet" type="text/css" href="/widgets/pnx/1.0/css/icon-fonts.css">
     
      <!-- NON RESPONSIVE CSS -->
	<link rel="stylesheet" type="text/css" href="/niassets/wrapper/css/non-responsive.min.css">
	
   
	 
	 <!--JS FOR WRAPPER-->
	  <script src="/niassets/wrapper/js/utils.js"></script>
	  <script src="/niassets/wrapper/js/up-data-dt.js"></script>
	    <script src="/niassets/wrapper/js/cartCount.js"></script>
	  <script src="/niassets/wrapper/js/wrapper.js"></script>
	  <script src="/niassets/wrapper/js/cookielaw.js"></script>
	  <script src="/niassets/jquery/js/jquery.accordion.js"></script>

	  <script src="/niassets/js/niua.min.js"></script>

	<!--JS FOR AUTOCOMPLETE-->
	 <script src="/niassets/jquery/js/jquery.cookie.js"></script>
	 <script src="/niassets/autocomplete/js/pnx.autocomplete.js"></script>
	 <script src="/niassets/js/jquery.dotdotdot.min.js"></script>
	
    <!--[if lt IE 10]>
          <script type="text/javascript" src="/widgets/pnx/1.0/js/PIE.js"></script>
     <![endif]-->
          

	    <!-- WRAPPER INVISIBLE HEADER END -->
		<script type="text/javascript"><!--

            // Load the files
            NI.require({
                css: [
					"/widgets/jqueryui/1.8.5/css/ni/jquery-ui-1.8.5.css",
					"/widgets/pnx/1.0/css/messaging.css",
					"/css/global/neutral/editmode.css",
					"/css/whitepaper/wp.base.css",
                ],
                js: [
 			        "/widgets/jqueryui/1.8.5/js/jquery-ui-1.8.5.custom.min.js",
			        "/javascript/global/neutral/breadcrumbs.js",
			        "/white-paper/js/dzutil.js",
			        "/widgets/pnx/1.0/js/collapse.js"
                ]
			}, 
			function() {
				$('.review-trigger').click(function() {
					$('.customer-reviews').trigger('click');					
				});
				imageEnchanter("[+] Enlarge Image", "en", "white-paper");
			    $('.collapse').collapse({
	                collapsibleContent: '.collapse-content',
	                onOpen: function(){$("#attachments").find(".collapse").addClass('pnx-block-1x');},
	                onClose: function(){$("#attachments").find(".collapse").removeClass('pnx-block-1x');}
			    });
            });
            
		
//--></script>
		<style><!--

			@media screen {
				#readin-widget{
					display: inline;
				}
			}
			@media print {
				#readin-widget{
					display: none;
				}
		
--></style>
		<link rel="stylesheet" type="text/css" href="/css/whitepaper/wp.print.css" media="print" />
	            <title>Measurements and Instrumentation Hardware - National Instruments</title>
	                
	            <link rel="canonical" href="http://www.ni.com/white-paper/53567/en/" />
	            <meta name="DCSext.DocType" content="NI_Supported" /> 
	            
	            <meta name="NiBoosts" content="UD:2017-01-30,RV:4.00,RN:1" />
	            <meta name="nigen16" content="4.00" /> <!-- Rating -->
	            
	            <meta name="ContentType" content="white-paper" />
	            <meta name="Section" content="products" />
	            <meta name="PageType" content="leaf" />
                <meta name="DeliveredBy" content="Generic Delivery Container" />
				<meta name="DocumentID" content="9a3096f03d0e9510VgnVCM100000980aa482RCRD" />
				<meta name="DocumentCoreID" content="383096f03d0e9510VgnVCM100000980aa482RCRD" />
                <meta name="ShortTitle" content="Measurements and Instrumentation Hardware" />
					<meta name="EnglishShortTitle" content="Measurements and Instrumentation Hardware" />
				
	            <meta name="Language" scheme="rfc3066" content="en" />
                <meta name="Description" content="Students need to understand and be able to use the measurement and instrumentation tools they will use after graduation. Outfitting labs with hardware that each student can use to ..." />
	            <meta name="Keywords" content="" />
                <meta name="Date" scheme="iso8601" content="2017-01-30T21:49:06" />
                <meta name="UpdateDate" scheme="iso8601" content="2017-01-30T21:49:06" />
                <meta name="robots" content="index,follow" />
	            <meta name="ProductCategories" content="9897,13793,11125" />
	            <meta name="Country" />

                <meta name="DocType" content="NI_Supported" />	            
	            <meta name="ContentFormat" content="VCM" />	            
	            
	            <meta name="nigen1" content="academicresearch" /> <!-- industry -->
	            <meta name="nigen2" content="Signal Acquisition &amp; Generation" />  <!-- application -->
	            <meta name="nigen3" content="measurementandinstrumentation" /> <!-- developmentTopic -->
	            <meta name="nigen4" content="" /> <!-- Technology -->
	            <meta name="nigen5" /> <!-- Hardware Family -->
	            <meta name="nigen6" /> <!-- Application Software -->
	            <meta name="nigen10" content="9897,13793,11125" /> <!-- All Product categories (For Tutorials it nigen10 =  ProductCategories  -->
	            <meta name="nigen17" content="" /> <!-- Download link -->
	            <meta name="nigen23" content="Tutorial" /> <!-- Format classification -->
		
	
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"87969",ustr:"",originlat:"0",clientrtt:"2",ghostip:"184.28.17.49",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"7d5453de",region:"19851",protocol:"",blver:13,akM:"b",akN:"ae",akTT:"O",akTX:"1",akTI:"7d5453de",ai:"288680",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
	<body>
		<a id="top"></a>
		<div class="pnx-page-wrap grid16">
			<!-- PNX-HEADER START -->
				  
  
 





 


 

		





 
 


 

    


<div class="ni-wrapper-header noindex">
 <!--Fixed nav bar only visible in lg and medium devices-->
     <nav class="navbar navbar-default">
     <!--Main Navigation Content-->
  <div class="container-fluid">
    <div class="row">
      <div class = "container">
        <div class="row">
 
  <div class="ni_logo col-md-5 col-xs-4">
	 <a href="http://www.ni.com/en-us.html" class="navbar-brand analytics-utilitylogo-link"></a>
    </div>
            
	<div class="utility-nav col-md-7 pull-right">
	    <ul class="nav nav-pills pull-right">
	     <!--Global Gateway component-->
   
<li class="hidden-xs utils-gg">

<a class="global-gateway analytics-utilitygg-link"><span class="country">Choose your country</span>
                </a>
   <!-- global gateway panel -->
   
        <div class="gg-panel hidden-xs">
            <div>
	      <div class="col-xs-6">
	       <ul>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-AU">Australia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="pt-BR">Brasil</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-CA">Canada (English)</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="fr-CA">Canada (Français)</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="de-DE">Deutschland</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="es-ES">España</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="fr-FR">France</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-IN">India</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="it-IT">Italia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="hu-HU">Magyarország</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-MY">Malaysia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="es-MX">México</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="nl-NL">Nederland</a>
                            </li>
	        </ul>
	      </div>
	       <div class="col-xs-6">
	       <ul>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="de-AT">Österreich</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="pl-PL">Polska</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="de-CH">Schweiz</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-SG">Singapore</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="fr-CH">Suisse</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="sv-SE">Sverige</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-GB">United Kingdom</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-US">United States</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ru-RU">Российская Федерация</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="zh-CN">中国 (China)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ja-JP">日本 (Japan)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ko-KR">대한민국 (Korea)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="zh-TW">台灣 (Taiwan)</a>
		         </li>
	        </ul></div>
	 
	    </div>
	    <div>
	      <div class="col-xs-12 gg-panel-bottom ">
                           <a href="http://www.ni.com/global-gateway/" class="analytics-utilityggallcountries-link global-gateway"> <strong>See All Countries</strong></a>
                  
	      </div>
	    </div>
           
            </div>
	     <!--User Profile component-->
		<li class="hidden-xs myaccount-utility">
			<span class="pull-left user"></span>
			<span class="global-header-nav-up-wrap"></span>
		</li>		      
	     <!--Shopping Cart component-->
 
     <li class="cart cart-badge analytics-utilitycart-link" data-badge="0"><a href="http://sine.ni.com/apps/utf8/nios.store?action=view_cart&amp;loc=en-US">&nbsp;</a></li>
 
 
	     <!--Search Button-->

<li class="visible-xs search search-box" role="button" data-toggle="modal" data-target="#wrapperSearchModal">
   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="48px" height="48px" viewBox="0 0 800 600" enable-background="new 0 0 800 600" xml:space="preserve">
   <g id="XMLID_1_">
	   <g>
		   <path fill="#FFFFFF" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"/>
	   </g>
   </g>
   </svg>
</li>

	     <!--Nav Toggle Button-->
	 <!--Navbar toggle box component/button-->
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
		     <span class="sr-only">Toggle navigation</span>
		     <span class="icon-bar"></span>
		     <span class="icon-bar"></span>
		     <span class="icon-bar"></span>
		  </button>
	    </ul>
	</div>
      </div>
    </div>
  </div> 
  <div class="row">
    <div class = "container">
      <div class="row">
 
		 <div class="ni-nav col-md-8 col-sm-9 pull-left col-xs-12">
		     <div id="navbar" class="navbar-collapse collapse">
			 <ul class="nav navbar-nav">
			    <li class="innovations ">
			 
				
				   <a class="analytics-header-link" href="http://www.ni.com/en-us/innovations.html">INNOVATIONS</a>
			         </li>
			    <li class="products  current">
			 
				
				   <a class="analytics-header-link" href="http://www.ni.com/en-us/shop.html">SHOP</a>
			         </li>
			    <li class="support ">
			 
				
				   <a class="analytics-header-link" href="http://www.ni.com/en-us/support.html">SUPPORT</a>
			         </li>
			    <li class="community ">
			 
				
				   <a class="analytics-header-link" href="http://www.ni.com/en-us/community.html">COMMUNITY</a>
			         </li>
		<li class="nav-myaccount visible-xs" >
		    <span class="pull-left user"></span>
			<div class="mobile-nav-up-wrap">
               <a class="analytics-utilityaccount-link" href="http://www.ni.com/myni/">My Account</a>
               <br>
              <span>
               <a class="analytics-utilityaccount-link" href="http://www.ni.com/myni/">Log in</a>
               </span>
               </div>
          
		</li>
 
    
     <li class="nav-global-gateway visible-xs">
      <a class="global-gateway analytics-utilitygg-link"><span class="country">Choose your country</span></a>
      </li>
			         
			 </ul>
			  <div class="hidden-sm hidden-xs" id="navSlider">&nbsp;</div>
		     </div>
		        
		     <!--/.nav-collapse -->
		 </div>
 	                                            		 
 	<div class="col-md-4 col-sm-3 pull-right col-xs-4 global-header-search">
		<div class="hidden-xs pull-right">
			<form id="autoComplete-global" name="autoComplete-global" class="pnx-form" type="GET" action="//search.ni.com/nisearch/app/main">
				<div class="autoCompleteItem-global">
					<div class="input-group stylish-input-group">
					<!--     <input type="text" placeholder="" class="form-control">-->
					<input placeholder="" class="niAutocompleteInput pull-right" data-search-type="globalSearch" type="text" id="n33_autoCompleteInput"  name="q" />
					<input type="hidden" name="pg" id="pg" value="1"/>
					<input type="hidden" name="sn" id="sn" value=""/>
						<span class="input-group-addon">
						   <button type="submit">
						      <span class="search search-icon">
								<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="35px" height="35px" viewBox="0 0 800 600" enable-background="new 0 0 800 600" xml:space="preserve">
									 <g id="XMLID_1_">
										 <g>
											 <path fill="#065FA3" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"/>
										 </g>
									 </g>
								</svg>
							  </span>
						   </button>  
						</span>
					</div>
				</div>
			</form>
		</div>
	</div>
            
      </div>
    </div>
  </div>
  
</div>

    </nav>

</div>

<!--NI#include virtual="/ssi/downtime/downtime_main_en.htm" -->
            <div class="container global-header-breadcrumb">
                
            </div>



			<!-- PNX-HEADER END -->
			<span class="no-print">
				<input type="hidden" id="breadcrumbsJSON" value="{&quot;breadcrumbs&quot; : [{&quot;label&quot; : &quot;Home&quot;, &quot;link&quot; : &quot;http://www.ni.com/&quot;}, {&quot;label&quot; : &quot;White Papers&quot;, &quot;link&quot; : &quot;http://www.ni.com/white-papers/&quot;}, {&quot;label&quot; : &quot;Measurements and Instrumentation Hardware&quot;, &quot;link&quot; : &quot;#&quot;}]}" />
				<input type="hidden" id="originalURL" value="http://ws-cl-community-ext-prod.natinst.com/white-paper/app/main/p/lang/en/id/53567/urlsrc/rewrite/" />				
			</span>
			<!-- CONTENT START -->
            <div class="pnx-content clearfix">
	            <div class="grid12 left">	            
	            
	                <!-- Main content -->
			<div class="clearfix pnx-block-2x ">
				    <h1 class="wp-title">Measurements and Instrumentation Hardware</h1>
	        <div class="wp-publishinfo pnx-block-2x noindex">Publish Date: Jan 30, 2017
				<span class="no-print">
					|
		1 Ratings | <strong>4.00</strong> out of 5
						|
			        <a href="javascript:window.print()"><i class="pnx-icn-print"></i>Print</a>					
				</span>            
	        </div>
					<h2>Overview</h2>
					<div class="pnx-block-2x">Students need to understand and be able to use the measurement and instrumentation tools they will use after graduation. Outfitting labs with hardware that each student can use to familiarize him or herself with measurement and instrumentation techniques is more important than ever. Explore NI's solution to lab hardware then go further and allow the students to discover more by taking their experiments home and continuing with student hardware.</div>                            
					<h2>Table of Contents</h2><ol class="pnx-block-2x">
<li><a href="#toc1">Lab Hardware</a></li>
<li><a href="#toc2">Student Hardware</a></li>
</ol> 
				<div id="primarycontentcontainer" class="tutorial-body"><a id="toc1"></a><h3>1. Lab Hardware</h3>

<table class="pnx-table" cellspacing="0" border="0" cellpadding="0" style=" width: 100%;">
<tr>
<td style=" width: 245px;"><img alt="" height="168" width="300" src="/cms/images/devzone/tut/image60052981873250999.png" /></td>
<td style=" width: 529px; text-align: left; vertical-align: top;">
<h3>NI ELVIS</h3>

<p style=" language: en-US; direction: ltr; unicode-bidi: embed; mso-line-break-override: none; word-break: normal; punctuation-wrap: hanging;">Instrumentation placed at every student’s fingertips. The NI ELVIS give students the power to measure and control electrical and mechanical systems with the 12 integrated instruments.</p>

<p style=" language: en-US; direction: ltr; unicode-bidi: embed; mso-line-break-override: none; word-break: normal; punctuation-wrap: hanging;"><a href="http://www.ni.com/white-paper/52053/en/">Instrumentation Courseware </a>| <a href="http://www.ni.com/white-paper/14524/en/">Expanding the MechE curriculum</a></p>
</td>
</tr>

<tr>
<td style=" width: 245px;"><img alt="" height="196" width="300" src="/cms/images/devzone/tut/image1912967309956902551.png" /></td>
<td style=" width: 529px; text-align: left; vertical-align: top;">
<h3>VirtualBench</h3>

<p style=" language: en-US; direction: ltr; unicode-bidi: embed; mso-line-break-override: none; word-break: normal; punctuation-wrap: hanging;">Need to teach with industry-standard benchtop equipment? VirtualBench puts 5 instruments in one device every student can use.</p>

<p style=" language: en-US; direction: ltr; unicode-bidi: embed; mso-line-break-override: none; word-break: normal; punctuation-wrap: hanging;"><a href="http://www.ni.com/virtualbench/try/">See it in action</a></p>
</td>
</tr>
</table>

<p class="right no-print"> <a class="back-to-top" href="#top">Back to Top</a> </p><a id="toc2"></a><h3>2. Student Hardware</h3>

<table class="pnx-table" cellspacing="0" border="0" cellpadding="0" style=" width: 100%;">
<tr>
<td style=" width: 94px;"><img alt="" width="225" height="177" src="/cms/images/devzone/tut/image5895211858859215806.png" /></td>
<td style=" width: 685px; text-align: left; vertical-align: top;">
<h3 style=" language: en-US; direction: ltr; unicode-bidi: embed; mso-line-break-override: none; word-break: normal; punctuation-wrap: hanging;">myDAQ</h3>

<p style=" language: en-US; direction: ltr; unicode-bidi: embed; mso-line-break-override: none; word-break: normal; punctuation-wrap: hanging;">Shrink down the NI ELVIS and put it in every student’s backpack. With the myDAQ students get a multi-function sensor acquisition and measurement instrument at the size of a calculator.</p>

<p style=" language: en-US; direction: ltr; unicode-bidi: embed; mso-line-break-override: none; word-break: normal; punctuation-wrap: hanging;"><a href="http://www.ni.com/mydaq/try/">Evaluate myDAQ </a>| <a href="http://www.ni.com/academic/engaging-engineering/measurements/sensor-fundamentals/">Teaching sensor fundamentals</a></p>
</td>
</tr>
</table>

<p>&#160;</p>
				</div>
				<p class="right no-print"> <a class="back-to-top" href="#top">Back to Top</a> </p>
			</div>
					
					<!-- Comments -->
				</div>	        	     
				<div class="grid4 right clearfix no-print noindex">
					<div class="pnx-container-group">     
					
					    <!-- Document Social Bar -->         
						<div class="pnx-container">
							<h3>Bookmark &amp; Share</h3>
							<div class="pnx-sidebar-content">
								<div class="docbox">
			<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d9f12be33ab9b64" type="text/javascript" charset="utf-8"><!--

//--></script>
			<script src="/widgets/share/addthis/1.0/js/share.js" type="text/javascript" charset="utf-8"><!--
<!--//-->
//--></script>

			<div class="social-share-wrapper">
				<div class="addthis_toolbox addthis_default_style socialMedia-toolbar">
					<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4d9f12be33ab9b64" class="addthis_button_compact" style="margin-right: 6px">Share</a>
					<a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_linkedin"></a>
				</div>
			</div>
								</div>
							</div>
						</div>
						<hr />
						<!-- Attachments -->
						
						<!-- Rating Form -->
						<div class="pnx-container">
							<h3>Ratings</h3>
							<div class="pnx-sidebar-content">
		<script type="text/javascript"><!--

		//<![CDATA[
			function validateAndSubmitRating(form)
			{
			  message = validateRatingFields(form);
			  if (message.length == 0)
			  {		
				if(form.querySelector('input[name="p_answer"]:checked') != null){
					if(form.querySelector('input[name="p_answer"]:checked').value === "yes"){
						NIAnalytics.captureRating({"eventName":"ThumbClick","eventLabel":"helpful"})
					}
					else if(form.querySelector('input[name="p_answer"]:checked').value === "no"){
						NIAnalytics.captureRating({"eventName":"ThumbClick","eventLabel":"not helpful"})
					}
				}
				form.p_url.value = form.p_url.value + form.p_rank.value;
				form.submit();
			  }
			  else
			  {
			    alert(message);
			  }
			}
			
			function validateRatingFields(form)
			{
			  message = "";
			  if (form.p_rank.selectedIndex == 0)
			  {
				  message = message + "Please choose a rating value.\r\n";
			  }
			  return message;
			}

			function radioButtonChecked(button)
			{
			  var radio_choice = false;
			  for (counter = 0; counter < button.length && !radio_choice; counter++)
			  {
			    radio_choice = button[counter].checked;
			  }
			  return radio_choice;
			}
			//]]>
		
//--></script>

			<form action="/white-paper/feedback" method="post" name="ratingform">
					<input type="hidden" name="p_guid" value="dztut-53567|en" />
				<input type="hidden" name="p_url_root" value="http://sine.ni.com" /> <input type="hidden" name="p_url" value="http://www.ni.com/white-paper/53567/en/rating/" />
				<input type="hidden" name="p_rating_type" value="DZTUT" />
					<p class="pnx-block-1x">Rate this document
						<br /> <select name="p_rank">
							<option selected="true">Select a Rating</option>
							<option value="1">1 - Poor</option>
							<option value="2">2</option>
							<option value="3">3</option>
							<option value="4">4</option>
							<option value="5">5 - Excellent</option>
						</select>
					</p>
					<p class="pnx-block-1x">Answered Your Question?
						<br /> <input type="radio" name="p_answer" value="yes" />
							Yes  <input type="radio" name="p_answer" value="no" /> No 
					</p>
					<p>
						<a class="pnx-btn pnx-btn-nav" href="javascript:validateAndSubmitRating(document.forms.ratingform)">
							<span class="pnx-btn-text"> Submit </span>
						</a>
					</p>
			</form>
							</div>
						</div>
						
					</div>
				</div>
			</div>
			<!-- CONTENT END -->
			
			<!-- PNX-FOOTER START -->
				
























 

		






  
  <!--Cookie Law component -->
		<div id="cookieLaw" class="ni-darkgrey" style="display: none;">
			<div class="container">
				  <div class="row">
					  <div class="col-xs-12 col-sm-10">
						<p>This site uses cookies to offer you a better browsing experience.  Learn more about <a href="http://www.ni.com/legal/privacy/unitedstates/us/">our privacy policy.</a></p>
					  </div>
					  <div class="col-xs-12 col-sm-2 text-right">
					  <button id="btnUnderstood" class="ni-uppercase ni-btn ni-btn-tertiary" type="button">OK</button>
					  </div>
				  </div>
			</div>
		</div>
			
  
  <!-- FOOTER -->
	  <footer class="footer noindex">
		<div class="container-fluid">
		        <div class="row">
			<div class="container">
			  <div class="row clearfix" >
			        <!--Footer Nav component -->
   <div class="hidden-xs footer-nav col-xs-12 col-sm-12 col-md-9 col-lg-9">
    <div class="col1of3 left">
      <h4>PRODUCT</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/status/">Order status and history</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://sine.ni.com/apps/utf8/nios.store?action=purchase_form">Order by part number</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://sine.ni.com/myproducts/app/main.xhtml?lang=en">Activate a product</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/how-to-buy/">Order and payment information</a>
          </li>
      </ul>
    </div>
    <div class="col1of3 left">
      <h4>SUPPORT</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="https://sine.ni.com/srm/app/myServiceRequests">Submit a service request</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/manuals/">Manuals</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/downloads/drivers/">Drivers</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/alliance/">Alliance Partners</a>
          </li>
      </ul>
    </div>
    <div class="col1of3 left">
      <h4>COMPANY</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/company/">About National Instruments</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/en-us/events.html">Events</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/careers/">Careers</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="http://www.ni.com/contact-us/">Contact Us</a>
          </li>
      </ul>
    </div>
  </div>
			        <!--Footer Nav component mobile -->
  <!-- Accordion for xs devices-->
  <div class="visible-xs col-xs-12 panel-section">
    <div class="panel-group" id="accordion">
      <div class="panel inactive panel-default">
        <div class="panel-heading" data-toggle="collapse" data-parent="#accordion" href="#collapse1">
            <span class="glyphicon glyphicon-plus" aria-hidden="true"></span><h4 class="panel-title">PRODUCT</h4>
        </div>
        <div id="collapse1" class="panel-collapse collapse">
          <div class="panel-body">
            <ul>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/status/">Order status and history</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://sine.ni.com/apps/utf8/nios.store?action=purchase_form">Order by part number</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://sine.ni.com/myproducts/app/main.xhtml?lang=en">Activate a product</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/how-to-buy/">Order and payment information</a>
                </li>
            </ul>
          </div>
        </div>
      </div>
      <div class="panel inactive panel-default">
        <div class="panel-heading" data-toggle="collapse" data-parent="#accordion" href="#collapse2">
            <span class="glyphicon glyphicon-plus" aria-hidden="true"></span><h4 class="panel-title">SUPPORT</h4>
        </div>
        <div id="collapse2" class="panel-collapse collapse">
          <div class="panel-body">
            <ul>
                <li>
                  <a class="analytics-footer-link" href="https://sine.ni.com/srm/app/myServiceRequests">Submit a service request</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/manuals/">Manuals</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/downloads/drivers/">Drivers</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/alliance/">Alliance Partners</a>
                </li>
            </ul>
          </div>
        </div>
      </div>
      <div class="panel inactive panel-default">
        <div class="panel-heading" data-toggle="collapse" data-parent="#accordion" href="#collapse3">
            <span class="glyphicon glyphicon-plus" aria-hidden="true"></span><h4 class="panel-title">COMPANY</h4>
        </div>
        <div id="collapse3" class="panel-collapse collapse">
          <div class="panel-body">
            <ul>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/company/">About National Instruments</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/en-us/events.html">Events</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/careers/">Careers</a>
                </li>
                <li>
                  <a class="analytics-footer-link" href="http://www.ni.com/contact-us/">Contact Us</a>
                </li>
            </ul>
          </div>
        </div>
      </div>
    </div> 
  </div>
            
			        <div class="motto-table col-xs-12 col-sm-12 col-md-3 col-lg-3">
				<!--Motto component -->
 <div class="motto">
   <h4>MISSION</h4>
   <p>NI equips engineers and scientists with systems that accelerate productivity, innovation, and discovery.</p>
 </div>
          
				<!-- TRUSTe logo visible just for xs devices -->
				<div class="visible-xs">
				        <!--TRUSTe logo component -->
   

    
   <a class="analytics-footer-link truste-image" href="//privacy.truste.com/privacy-seal/validation?rid=bc6daa8f-7051-4eea-b7b5-fb24dcd96d95" target="_blank">
              <img class="img-responsive" src="//www.ni.com/niassets/icons/truste_seal.png" alt="TRUSTe"/>
          </a>

                     
				</div>
				<!--Social Media component -->
     <div class="footer-social-media">
          <a class="analytics-footer-link" href="http://twitter.com/niglobal"><svg class="icon footer-social"  viewBox="0 8 50 30"><use xlink:href="/niassets/icons/svgStack.svg#twitter"></use></svg></a>   
          <a class="analytics-footer-link" href="http://www.facebook.com/NationalInstruments"><svg class="icon footer-social"  viewBox="0 7 41 28"><use xlink:href="/niassets/icons/svgStack.svg#facebook"></use></svg></a>   
          <a class="analytics-footer-link" href="http://www.linkedin.com/company/3433?trk=tyah"><svg class="icon footer-social"  viewBox="0 16 50 18"><use xlink:href="/niassets/icons/svgStack.svg#linkedin"></use></svg></a>   
          <a class="analytics-footer-link" href="http://www.ni.com/rss/"><svg class="icon footer-social"  viewBox="-3 9 51 30"><use xlink:href="/niassets/icons/svgStack.svg#rss"></use></svg></a>   
          <a class="analytics-footer-link" href="http://www.youtube.com/nationalinstruments"><svg class="icon footer-social"  viewBox="0 4 45 27"><use xlink:href="/niassets/icons/svgStack.svg#youtube"></use></svg></a>   
     </div>



                     </div>
			</div>
			<div class="container">
			    <div class="row clearfix legal" >
				  <!--Legal component -->
  <div class="legal-desktop hidden-xs col-xs-12">
    <!--TRUSTe logo component-->
    <div class="left">
   

    
   <a class="analytics-footer-link truste-image" href="//privacy.truste.com/privacy-seal/validation?rid=bc6daa8f-7051-4eea-b7b5-fb24dcd96d95" target="_blank">
              <img class="img-responsive" src="//www.ni.com/niassets/icons/truste_seal.png" alt="TRUSTe"/>
          </a>

                     
    </div>
    <div class="left legal-copy">
        <strong><a class="analytics-footer-link" href="http://www.ni.com/legal/">Legal | </a></strong>
        <strong><a class="analytics-footer-link" href="http://www.ni.com/legal/privacy/unitedstates/us/">Privacy</a></strong>
      <span class="pipe">|</span> &copy <span id="copyright"> </span>  National Instruments. All rights reserved.
      
    </div>
  </div>
				  <div class="visible-xs contact-us col-xs-12">
				    <!--Legal component mobile -->
    <!--Contact Us component mobile-->
 <p><strong><a class="analytics-footer-link" href="http://www.ni.com/contact-us/">Contact Us</a> or Call (800) 531-5066</p>
    <p>
        <strong><a class="analytics-footer-link" href="http://www.ni.com/legal/">Legal | </a></strong>
        <strong><a class="analytics-footer-link" href="http://www.ni.com/legal/privacy/unitedstates/us/">Privacy</a></strong>
      <span class="pipe">|</span> &copy <span id="copyright"> </span>  National Instruments. All rights reserved. 
    
    </p>          
				  </div>
			    </div>
			 </div>
		      </div>
		</div>
	  </footer>
  
	
		
	<div class="modal fade modalsearch" id="wrapperSearchModal" tabindex="-1" role="dialog" aria-labelledby="wrapperSearchModal">
		<div class="modal-dialog" role="document">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<form id="autoComplete-global" name="autoComplete-global" class="pnx-form" type="GET" action="//search.ni.com/nisearch/app/main">
					<div class="autoCompleteItem-global">
						<div class="input-group stylish-input-group">
							<input placeholder="" class="niAutocompleteInput" data-search-type="globalSearch" type="text" id="n33_autoCompleteInput"  name="q" />
							<input type="hidden" name="pg" id="pg" value="1"/>
							<input type="hidden" name="sn" id="sn" value=""/>
							<span class="input-group-addon">
							   <button type="submit">
								  <span class="search search-icon">
									 <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="48px" height="48px" viewBox="0 0 800 600" enable-background="new 0 0 800 600" xml:space="preserve">
									 <g id="XMLID_1_">
										 <g>
											 <path fill="#FFFFFF" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"/>
										 </g>
									 </g>
									 </svg>
								  </span>
							   </button>  
							</span>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div> 
				
 

			<!-- PNX-FOOTER END -->
			
			<!-- PNX-INVISIBLE-FOOTER START -->
				





   <!--FOR ADOBE DYNAMIC TAG MANAGER-->

    <script type="text/javascript">_satellite.pageBottom();</script>

			<!-- PNX-INVISIBLE-FOOTER END -->
				
		</div>	
	</body>	
</html>