<!doctype html>
<html>
 <head> 
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> 
  <title>List of Asset Properties - InsightCM 3.6 Manual - National Instruments</title> 
  
<meta name="Section" content="support" />
<meta name="DeliveredBy" content="Searchable Product Documentation" /> 
  <meta name="Language" content="en" /> 
  <meta name="nigen2" content="3.6,latest" />
<meta name="nigen4" content="3.6" />
<meta name="namespace-version" content="3.6" />
<meta name="DocumentID" content="insightcm-3.6" />
<meta name="nigen8" content="InsightCM 3.6" />
 
  <meta name="docstatus" content="current" />
 
  <meta name="Date" scheme="iso8601" content="2019-09-12T14:09:35" /> 
  <meta name="nigen3" content="insightcm" />
<meta name="namespace" content="insightcm" />
<meta name="doctype" content="manual" /> 
  <meta name="Description" content="On the Asset Configuration page, the Properties tab in an asset's configuration panel contains a subset of these properties. The properties available for a particular asset vary based on the property definition of that asset type. Property Required Toolkit Description Additional Information 1x Magni"> 
  <meta name="shorttitle" content="List of Asset Properties - InsightCM 3.6 Manual"> 
  <meta name="contenttype" content="reference"> 
  <meta name="nigen5" content="reference"> 
  <meta name="PageType" content="leaf"> 
  <meta name="productcategories" content="201829" /> 
  <meta name="UpdateDate" scheme="iso8601" content="2019-09-15T00:01:27"> 
  






  
  





	
<!--DNS prefetching-->

	<meta http-equiv="x-dns-prefetch-control" content="on">
	
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//assets.adobedtm.com">
	<link rel="dns-prefetch" href="//dpm.demdex.net">
	<link rel="dns-prefetch" href="//ds.serving-sys.com">
	<link rel="dns-prefetch" href="//bs.serving-sys.com">
	<link rel="dns-prefetch" href="//nsmetrics.ni.com">
	<link rel="dns-prefetch" href="//cdn.tt.omtrdc.net">
	<link rel="dns-prefetch" href="//ni.tt.omtrdc.net">
	<link rel="dns-prefetch" href="//s7d5.scene7.com">
            

 <!--NIA NON-RESPONSIVE WRAPPER -->
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <meta name="Wrapper" content="yes" />
         

	<!-- JQUERY 1.11 -->
	
    <script type="text/javascript" src="/niassets/jquery/js/jquery.min.js"></script>

    <!-- SCRIPT FOR USER ACCOUNT/CUST ID-->
    <script src="/niassets/js/niua.min.js"></script>
  
    <!--DTM call-->
        <!-- Adobe Dynamic Tag Manager Loader Code-->
             <script src="//assets.adobedtm.com/a3a673425858388bc1b1e0ed01eb252ad8ce12e0/satelliteLib-1401ce0fc9dae9e8602fcc34896d0a249c42abb2.js"></script>
        <!-- End of Dynamic Tag Manager Loader Code-->
   
   	<!--  we need these patches because things like auto-complete, global gateway and UP use them -->
    <script type="text/javascript" src="/niassets/jquery/js/jquery-migrate-1.2.1.min.js"></script>

    <!-- LATEST COMPILED AND MINIFIED BOOTSTRAP JS -->
    <script type="text/javascript" src="/niassets/bootstrap/js/bootstrap.min.js"></script>
    
    <!-- jQuery UI JS-->
    <script type="text/javascript" src="/niassets/jquery/jqueryui/js/jquery-ui.min.js"></script>
    
    
     
<!-- LATEST COMPILED AND MINIFIED BOOTSTRAP CSS -->
<link rel="stylesheet" href="/niassets/bootstrap/css/bootstrap.min.css">

     
<script type="text/javascript" src= "/niassets/ni.min.js"></script>
  
<!-- jQuery UI -->
<link rel="stylesheet" type="text/css" href="/niassets/jquery/jqueryui/css/jquery-ui.min.css"> 
	
<!--CSS for wrapper-->



<!-- NON RESPONSIVE CSS AND NI.CSS-->
	 <link rel="stylesheet" type="text/css" href="/niassets/ni.min.css">
  <link rel="stylesheet" type="text/css" href="/niassets/wrapper/css/non-responsive-specific.css">
     
 
  <link rel="stylesheet" href="/apps/spd/app.css">
<script type="text/javascript" src="/niassets/jstorage/jstorage.min.js"></script>
<script type="text/javascript" src="/apps/spd/app.js"></script>
<script type="text/javascript" src="/niassets/mathjax/MathJax.js?config=spd"></script>
<!-- old <script type="text/javascript" src="/widgets/mathjax/MathJax.js?config=spd"></script> --> 
<!-- app.js will include the call to update recently viewed topics -->
 
  <link rel="canonical" href="http://www.ni.com/documentation/en/insightcm/latest/icmstart/list-asset-properties/">
 </head> 
 <body> 
    
  
 





 


 

		





 
 






<div class="ni-wrapper-header noindex">
 <!--Downtime Notification-->
    

    <!--NI#include virtual="/ssi/downtime/downtime_main_en.htm" -->

  


 <!--Fixed nav bar only visible in lg and medium devices-->
   <nav class="navbar navbar-default">
     <!--Main Navigation Content-->
  <div class="container-fluid">
    <div class="row">
      <div class = "container">
        <div class="row">
 
  <div class="ni_logo col-md-5 col-xs-4">
	 <a href="//www.ni.com/" class="navbar-brand analytics-utilitylogo-link"></a>
    </div>
            
	<div class="utility-nav col-md-7 pull-right">
	    <ul class="nav nav-pills pull-right">
	     <!--User Profile component-->
		<li class="hidden-xs myaccount-utility">
			<span class="pull-left user"></span>
			<span class="global-header-nav-up-wrap"></span>
		</li>		      
	     <!--Shopping Cart component-->
 
     <li class="cart cart-badge analytics-utilitycart-link" data-badge="0"><a href="http://sine.ni.com/apps/utf8/nios.store?action=view_cart&amp;loc=en-US">&nbsp;</a></li>
 
 
	     <!--Search Button-->

<li class="visible-xs search search-box" role="button" data-toggle="modal" data-target="#wrapperSearchModal">
   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="48px" height="48px" viewBox="0 0 800 600" enable-background="new 0 0 800 600" xml:space="preserve">
   <g id="XMLID_1_">
	   <g>
		   <path fill="#FFFFFF" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"/>
	   </g>
   </g>
   </svg>
</li>

	     <!--Nav Toggle Button-->
	 <!--Navbar toggle box component/button-->
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
		     <span class="sr-only">Toggle navigation</span>
		     <span class="icon-bar"></span>
		     <span class="icon-bar"></span>
		     <span class="icon-bar"></span>
		  </button>
	    </ul>
	</div>
      </div>
    </div>
  </div> 
  <div class="row">
    <div class = "container">
      <div class="row">
 
		 <div class="ni-nav col-md-8 col-sm-9 pull-left col-xs-12">
		     <div id="navbar" class="navbar-collapse collapse">
			 <ul class="nav navbar-nav">
			    <li class="innovations ">
			 
				
				   <a class="analytics-header-link" href="//www.ni.com/innovations/">INNOVATIONS</a>
			         </li>
			    <li class="products ">
			 
				
				   <a class="analytics-header-link" href="//www.ni.com/shop/">PRODUCTS</a>
			         </li>
			    <li class="support  current">
			 
				
				   <a class="analytics-header-link" href="//www.ni.com/en-us/support.html">SUPPORT</a>
			         </li>
			    <li class="community ">
			 
				
				   <a class="analytics-header-link" href="//forums.ni.com">COMMUNITY</a>
			         </li>
		<li class="nav-myaccount visible-xs" >
		    <span class="pull-left user"></span>
			<div class="mobile-nav-up-wrap">
               <a class="analytics-utilityaccount-link" href="http://www.ni.com/myni/">My Account</a>
               <br>
              <span>
               <a class="analytics-utilityaccount-link" href="http://www.ni.com/myni/">Log in</a>
               </span>
               </div>
          
		</li>
			 </ul>
			  <div class="hidden-xs" id="navSlider">&nbsp;</div>
		     </div>
		        
		     <!--/.nav-collapse -->
		 </div>
 	                                            		 
 	<div class="col-md-4 col-sm-3 pull-right col-xs-4 global-header-search">
		<div class="hidden-xs pull-right">
			<form id="autoComplete-global" name="autoComplete-global" type="GET" action="//search.ni.com/nisearch/app/main">
				<div class="autoCompleteItem-global">
					<div class="input-group stylish-input-group">
					<!--     <input type="text" placeholder="" class="form-control">-->
					<input placeholder="" class="niAutocompleteInput pull-right" data-search-type="globalSearch" type="text" id="n33_autoCompleteInput"  name="q" />
					<input type="hidden" name="pg" id="pg" value="1"/>
					<input type="hidden" name="sn" id="sn" value=""/>
						<span class="input-group-addon">
						   <button type="submit">
						      <span class="search search-icon">
								<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="35px" height="35px" viewBox="0 0 800 600" enable-background="new 0 0 800 600" xml:space="preserve">
									 <g id="XMLID_1_">
										 <g>
											 <path fill="#065FA3" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"/>
										 </g>
									 </g>
								</svg>
							  </span>
						   </button>  
						</span>
					</div>
				</div>
			</form>
		</div>
	</div>
            
      </div>
    </div>
  </div>
  
</div>

    </nav>

</div>

            <div class="container global-header-breadcrumb">
                
            </div>


 
  <div class="breadcrumb row noindex">
    <div class="ni-body-copy-secondary container">
        <a class="left" href="http://www.ni.com">Home</a>
        <span class="delimiter"></span>
        <a class="left" href="/support/">Support</a>
        <span class="delimiter"></span>
        <a class="left" href="/manuals/">NI Product Manuals</a>
        <span class="delimiter"></span>
        <span class="left breadcrumb-last">InsightCM 3.6 Manual</span>
    </div>
</div> 
  <div class="container"> 
   <div class="row"> 
    <div class="col-xs-3 spd-toc-col noindex">
   <div class="spd-toc">
      <h2 class="spd-toc-title ">Table Of Contents</h2>
      <ul class="spd-toc-back-links-container">
      </ul>
      <ul class="spd-toc-child-nodes-container">
      </ul>
   </div>
</div> 
    <div class="col-xs-9 spd-body-col">
     <span class="overline"></span>
     <div class="spd-page"> 
      <div class="spd-header-container col-xs-12"> 
       <h1 class="spd-header">List of Asset Properties</h1> 
      </div> 
      <div class="spd-offline-help-viewer col-xs-12 ni-body-copy-secondary noindex">
   <a href="../../insightcm_3.6_en.nihelp">Download Manual</a> | <a href="http://digital.ni.com/express.nsf/bycode/OfflineManuals">Offline Viewer Required</a>
</div> 
      <form class="spd-search-container col-xs-12" id="spd-search-form">
    <div class="spd-select-container col-xs-3 input-group noindex">
        <select name="select" class="ni-custom-select" id="spd-selected-search">
            <option value="manual">This Manual</option>
			<option value="all">Entire Site</option>
        </select>
    </div>
    <div class="input-group stylish-input-group col-xs-8">
        <input class="form-control" type="text" id="spd-search-input"/>
        <span class="input-group-addon">
            <button type="submit">
                <svg width="35px" height="35px" viewBox="0 0 800 600" >
                    <path fill="#065FA3" d="M637.27,499.09l-38.18,38.18L413.64,351.82c-27.28,19.09-60,30-95.459,30    c-90,0-163.63-73.641-163.63-163.64c0-90,73.63-163.63,163.63-163.63c90,0,163.64,73.63,163.64,163.63    c0,35.46-10.91,68.18-30,95.459L637.27,499.09z M454.55,218.18c0-76.36-60-136.36-136.37-136.36c-76.36,0-136.36,60-136.36,136.36    c0,76.37,60,136.37,136.36,136.37C394.55,354.55,454.55,294.55,454.55,218.18z"></path>
                </svg>
            </button>
        </span>
    </div>  
</form> 
      <div class="spd-version-control col-xs-8 ni-body-copy-secondary">
    <span class="spd-version-name noindex">Version:</span> <span class="col-xs-10 spd-version-picker"></span>
	<div class="spd-something-need-info">
	   <ul class="page-versions"><li><a href="/documentation/en/insightcm/3.4/icmstart/list-asset-properties/">InsightCM 3.4</a></li><li><a href="/documentation/en/insightcm/3.5/icmstart/list-asset-properties/">InsightCM 3.5</a></li></ul>  
	</div>
</div> 
      <div class="spd-last-update col-xs-4 ni-body-copy-secondary pull-right noindex">
       <span> 
        <span>Last Modified:</span> September 12, 2019</span>
      </div> 
      <hr class="col-xs-12"> 
      <div class="spd-content-container col-xs-12"> 
       <p>On the Asset Configuration page, the Properties tab in an asset's configuration panel contains a subset of these properties. The properties available for a particular asset vary based on the property definition of that asset type. </p> 
       <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__TABLE_F2E73E10464E4CB682EB8ABDC2C57FE1"> 
        <!-- --></a>
       <table id="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__TABLE_F2E73E10464E4CB682EB8ABDC2C57FE1" class="spd-table spd-table-bdr"> 
        <thead> 
         <tr> 
          <th id="d5562e35">Property </th> 
          <th id="d5562e38">Required Toolkit </th> 
          <th id="d5562e41">Description </th> 
          <th id="d5562e44">Additional Information </th> 
         </tr> 
        </thead> 
        <tbody> 
         <tr> 
          <td headers="d5562e35 ">1x Magnitude Reference </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The 1x magnitude value when the shaft is at slow-roll speed. </td> 
          <td headers="d5562e44 ">On the Data Viewer page, Bode and Polar viewers subtract this slow-roll value from channel data so that the plots start at 0. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">1x Phase Reference </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The 1x phase value when the shaft is at slow-roll speed. </td> 
          <td headers="d5562e44 ">On the Data Viewer page, Bode and Polar viewers subtract this slow-roll value from channel data so that the plots start at 0. </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">B </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Bandwidth (Hz) </td> 
          <td headers="d5562e38 ">EMSA </td> 
          <td headers="d5562e41 "> The amount of data to acquire around a center frequency. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Bearing Clearance Unit </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The units in which the Horizontal Bearing Clearance and Vertical Bearing Clearance properties express the maximum possible orbit of the shaft centerpoint inside the bearing. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Bearing Start Position </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The location of the shaft within its bearing housing when at rest, whether at the top, middle, or bottom of the housing. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">C </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Calibration Factor </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The gain factor applied to the voltage or current sensor data. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Coupling </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">AC or DC. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Current Phase A </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The current transformer asset node corresponding to phase A of the motor current channels. </td> 
          <td headers="d5562e44 "> When only two of the three current phase channels are configured in the <strong>Group Properties</strong> section of the <strong>Properties</strong> tab, InsightCM calculates the data of the third current phase channel. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Current Phase B </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The current transformer asset node corresponding to phase B of the motor current channels. </td> 
          <td headers="d5562e44 "> When only two of the three current phase channels are configured in the <strong>Group Properties</strong> section of the <strong>Properties</strong> tab, NI InsightCM calculates the data of the third current phase channel. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Current Phase C </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The current transformer asset node corresponding to phase C of the motor current channels. </td> 
          <td headers="d5562e44 "> When only two of the three current phase channels are configured in the <strong>Group Properties</strong> section of the <strong>Properties</strong> tab, NI InsightCM calculates the data of the third current phase channel. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Custom Coefficients A </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The A constant of the Callendar-Van Dusen equation. </td> 
          <td headers="d5562e44 ">Enter a value for this property when you specify <span class="spd-font-mono">Custom</span> for the RTD Type property. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Custom Coefficients B </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The B constant of the Callendar-Van Dusen equation. </td> 
          <td headers="d5562e44 ">Enter a value for this property when you specify <span class="spd-font-mono">Custom </span>for the RTD Type property. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Custom Coefficients C </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The C constant of the Callendar-Van Dusen equation. </td> 
          <td headers="d5562e44 ">Enter a value for this property when you specify <span class="spd-font-mono">Custom </span>for the RTD Type property. </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">D </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Detection Mode </td> 
          <td headers="d5562e38 ">EMSA </td> 
          <td headers="d5562e41 "> Determines how amplitude is detected: <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__UL_EFC761DF3A9042539AA9985234698E9C"> 
            <!-- --></a>
           <ul id="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__UL_EFC761DF3A9042539AA9985234698E9C"> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_37D4C647DEFB47BD88E659EA92744987"> 
              <!-- --></a>Average </li> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_B2810D7CBFB44F8AB4F1CA338C5CF6A4"> 
              <!-- --></a>Peak </li> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_75AD4EC9F2CD45DE993C25B7A3E5BF03"> 
              <!-- --></a>Quasi-Peak </li> 
           </ul> </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Detection Time (seconds) </td> 
          <td headers="d5562e38 ">EMSA </td> 
          <td headers="d5562e41 "> The time, in seconds, that a sensor takes to acquire amplitude at a point. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Digital Threshold </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">Specifies what voltage values indicate that the channel is on or off. </td> 
          <td headers="d5562e44 ">For example, if you set the digital threshold to 2, values greater than or equal to 2 indicate that the channel is on while values below 2 indicate that the channel is off. The range of valid threshold values is 0-60. This property is only available on the 9219 module. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Double Integration Cutoff </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The frequency, in Hz, at which to set the highpass filter when performing double integration on asset data. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">E </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Efficiency @ 75% Load (%) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor efficiency as a percentage when the load is three quarters of the full load. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Efficiency @ 50% Load (%) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor efficiency as a percentage when the load is half of the full load. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Efficiency @ 25% Load (%) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor efficiency as a percentage when the load is a quarter of the full load. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Estimate Stator Resistance </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> Whether the motor stator resistance value is manually specified by the user or estimated by the InsightCM Server. </td> 
          <td headers="d5562e44 "> InsightCM Server estimates the motor stator resistance based on the motor nameplate parameters. If the motor nameplate information is not appropriately specified, the accuracy of the estimation may be affected, which then affects the accuracy of the motor Torque Ripple and Torque Waveform calculation. The following motor nameplate parameters will affect the stator resistance estimation: Synchronous Speed (RPM), Full Load Speed (RPM), Load, Full Load Efficiency (%), and Full Load Amps (amp). </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">F </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Full Load Amps (amp) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> Specify the motor full load current in amperes according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Full Load Efficiency (%) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor full load efficiency as a percentage according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Full Load Speed (RPM) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor full load speed in rotations per minute according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Full Scale Voltage </td> 
          <td headers="d5562e38 ">EMSA </td> 
          <td headers="d5562e41 "> The largest voltage range you expect the HFCT to detect. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">G </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Gap Voltage Reference </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The DC value, in volts, of the displacement probe when the shaft is at rest. </td> 
          <td headers="d5562e44 ">The Data Viewer page subtracts this value from the DC voltages measured during normal operation and combines the results to generate accurate plots in the Shaft Centerline viewer. </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">H </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Horizontal Bearing Clearance </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The horizontal diameter of the maximum bearing clearance, expressed in the units the Bearing Clearance Unit property specifies. </td> 
          <td headers="d5562e44 ">The Data Viewer page uses this value to display the maximum bearing clearance line in orbit and Shaft Centerline viewers. </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">I </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Input Range </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The input range of the module to which the channel belongs in the same pre-scaled units in which the module acquires data. </td> 
          <td headers="d5562e44 ">You can find this value in the module <em>Operating Instructions and Specifications</em> document. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">IEPE </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">Specifies to power IEPE sensors via the physical connection to the channel. When <span>true</span>, the device also reports open and short conditions for the channel. Set this property to <span>true</span> for IEPE sensors. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">L </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Load </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor full load in the unit configured by the Load Unit property according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Load Unit </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The unit of the motor load from horsepower or kilowatts. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Low Frequency Cutoff </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The value at or below which NI InsightCM attenuates frequencies. Attenuation occurs immediately after acquisition and prior to any feature calculations. If you specify a low frequency cutoff value of zero, NI InsightCM does not attenuate any signal frequencies. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">M </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Manufacturer </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor manufacturer according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Model </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor model according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">N </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Nominal Frequency </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The nominal frequency of the line power to the motor. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Nominal Line Voltage (volt) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The nominal line voltage, in volts, of the voltage bus. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Nominal Speed </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The theoretical speed if there is no load on the motor. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Number of Intervals </td> 
          <td headers="d5562e38 ">EMSA </td> 
          <td headers="d5562e41 "> The number of sections an EMSA frequency range is divided into. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">O </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Offset </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The y-intercept, <em>b</em>, of the linear scale ( <em>y</em> = <em>mx</em> + <em>b</em> ) applied to pre-scaled data. </td> 
          <td headers="d5562e44 ">To disable scaling, enter an offset of 0 and a slope of 1. </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">P </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Pair Sensor </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The name of another asset to pair with this one for the purpose of generating an orbit plot you can view on the Data Viewer page. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">PI Point Name </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The name of a PI point whose data you want to display on the Data Viewer page, for example, <span class="spd-font-mono">Unit 1_Motor_Accelerometer Vertical_Crest Factor</span>. </td> 
          <td headers="d5562e44 ">Refer to the <a href="../../customicms/point-mappings-tab-historian/">Point Mappings Tab on Historian Page</a> topic for more information about PI point names. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Power Factor </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor power factor at full load according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Probe Angle </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The angle in degrees at which the sensor is positioned around the shaft. </td> 
          <td headers="d5562e44 ">The following image shows the driver-to-driven perspective of a shaft with two sensors attached. For the sensor that is angled to the right on the shaft, the probe angle is between 0 and 180 degrees. For the sensor that is angled to the left, the probe angle is between 0 and -180 degrees. <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__IMAGE_2EC182D3225D491EA060E48522A9046E"> 
            <!-- --></a><img id="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__IMAGE_2EC182D3225D491EA060E48522A9046E" src="http://s.nicdn.net/documentation/en/insightcm/3.6/icmstart/images/GUID-603093CC-4D09-4B4A-B805-F81CB47A0BE3-5.5x8.5%20-%20a5.png"> 
           <div class="spd-note note">
            <img class="spd-note-icon" src="http://s.nicdn.net/apps/spd/images/spd-note-note.png" alt="spd-note-note">
            <div class="spd-note-body">
             <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__GUID-17B6EB75-8A70-4EEB-BCB7-65A2D8ADEE98"> 
              <!-- --></a>
             <strong>Note</strong>&nbsp;&nbsp; 
             <p>Probe angles are independent of the shaft rotation direction. </p> 
            </div> 
           </div> </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Pulses Per Revolution </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The number of pulses the tachometer generates per revolution of the shaft. Refer to the sensor documentation to determine this value. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">R </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">R0 </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The sensor resistance in ohms at 0 degrees Celsius. </td> 
          <td headers="d5562e44 ">The Callendar-Van Dusen equation requires this value. Refer to the sensor documentation to determine this value. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Rated Volts (volt) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> Specify the motor rated voltage in volts according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Resistance Configuration </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The number of wires to use for resistive measurements. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Reverse Polarity </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">Enable this control if the polarity of the sensor is reversely wired. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Rotation Direction </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The direction the shaft turns, whether counterclockwise or clockwise relative to the 12:00 position when you look down the shaft starting from the motor, from the driver-to-driven perspective. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">RTD Configuration </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The number of wires to use for resistive measurements and the typical sensor resistance: <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__UL_FF78A68FB85B4F889CDC966687BC11FB"> 
            <!-- --></a>
           <ul id="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__UL_FF78A68FB85B4F889CDC966687BC11FB"> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_9C2C5417A1E541D495A06160A8F949CF"> 
              <!-- --></a> <strong>RTD4W:Pt1000</strong>—Uses the 4-wire resistance method and a platinum RTD with a typical resistance of 1,000 kΩ 0º C. </li> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_B9081CBFA4A34F978B7E47D6724C5222"> 
              <!-- --></a> <strong>RTD4W:Pt100</strong>—Uses the 4-wire resistance method and a platinum RTD with a typical resistance of 100 kΩ 0º C. </li> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_127C6BA484C14C04B9088102CE315D90"> 
              <!-- --></a> <strong>RTD3W:Pt1000</strong>—Uses the 3-wire resistance method and a platinum RTD with a typical resistance of 1,000 kΩ 0º C. </li> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_8D59F98E8DB14DE092283B39043D0E2F"> 
              <!-- --></a> <strong>RTD3W:Pt100</strong>—Uses the 3-wire resistance method and a platinum RTD with a typical resistance of 100 kΩ 0º C. </li> 
           </ul> </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">RTD Type </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The type of RTD connected to the asset. </td> 
          <td headers="d5562e44 ">If you select <strong>custom</strong>, you must use the three Custom Coefficient properties to supply the coefficients for the Callendar-Van Dusen equation. </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">S </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Sensitivity (mV/EU) </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The sensitivity value, in millivolts per engineering unit, taken from the documentation for the connected sensor. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Sensor Ratio </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The ratio of the sensor converting the raw signal to a lower level signal acquired by C Series voltage or current modules. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Serial Number </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The motor serial number according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Service Factor </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The service factor of the motor according to the motor nameplate. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Single Integration Cutoff </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The frequency, in Hz, at which to set the highpass filter when performing single integration on asset data. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Slope </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The slope, <em>m</em>, of the linear scale ( <em>y</em> = <em>mx</em> + <em>b</em> ) applied to pre-scaled data. </td> 
          <td headers="d5562e44 ">For example, a module might acquire data in volts, but that module might be used with a temperature sensor that outputs 100 mV for every 1 °C. You can set this property to 0.01 to implement the conversion from V to °C. To disable scaling, enter an offset of 0 and a slope of 1. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Speed Ratio </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The ratio of the speed reference value to the asset speed. </td> 
          <td headers="d5562e44 ">For example, enter a value of 4:10, if the sensor that the asset maps to is located on a part of the equipment that is spinning 2.5 times faster than the speed reference. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Speed Reference </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">An asset referenced by other assets for the purpose of calculating speed values to correlate with measurement data. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Start Frequency (Hz) </td> 
          <td headers="d5562e38 ">EMSA </td> 
          <td headers="d5562e41 "> The frequency at which the HFCT begins a frequency sweep. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Stator Resistance (ohm) </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The Stator Resistance in ohms. </td> 
          <td headers="d5562e44 ">This option is hidden if you enables the <strong>Estimate Stator Resistance</strong> button. The accuracy of the specified Stator Resistance affects the accuracy of the motor Torque Ripple and Torque Waveform calculation. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Stop Frequency (Hz) </td> 
          <td headers="d5562e38 ">EMSA </td> 
          <td headers="d5562e41 "> The frequency at which the HFCT ends a frequency sweep. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Synchronous Speed (RPM) </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The synchronous speed in rotations per minute of the motor. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">T </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Tachometer Hysteresis (volt) </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 "> An offset from the Tachometer Threshold that the tachometer signal must cross before the device monitoring the tachometer can detect a new pulse. </td> 
          <td headers="d5562e44 ">This value is always positive. For instance, if the Tachometer Threshold (volt) is -5 V, the Tachometer Hysteresis (volt) is 1 V, and the Tachometer Slope is "falling", this signal must cross -4 V before the device will detect another pulse. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Tachometer Slope </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The direction of slopes in the signal, whether rising or falling, that causes the device to measure a pulse when the slopes cross the Tachometer Threshold. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Tachometer Threshold (volt) </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The unscaled value at which slopes in the signal of the specified direction cause the device to measure a pulse. </td> 
          <td headers="d5562e44 ">As an example, if the Sensitivity property for the tachometer channel is 200 mV/EU and a pulse should be detected at 80 mils, this property should be set to 16 V. Tachometer Threshold (volt) = Sensitivity * Tachometer Threshold (scaled). 
           <div class="spd-note note">
            <img class="spd-note-icon" src="http://s.nicdn.net/apps/spd/images/spd-note-note.png" alt="spd-note-note">
            <div class="spd-note-body">
             <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__GUID-2307972D-6907-46AA-BE6F-EFB0919583EE"> 
              <!-- --></a>
             <strong>Note</strong>&nbsp;&nbsp; 
             <p>For more information about tachometer-related properties, refer to the Illustration of Tachometer Properties at the bottom of this topic. </p> 
            </div> 
           </div> </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Thermocouple Type </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The type of thermocouple connected to the asset. </td> 
          <td headers="d5562e44 ">Thermocouple types, named with letters, differ in composition and measurement range. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Terminal Configuration </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 "> <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__UL_AC29C8E184374191998C743AC15228EC"> 
            <!-- --></a>
           <ul id="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__UL_AC29C8E184374191998C743AC15228EC"> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_F1E2F0ABF2414093964954E1DA3CAFB5"> 
              <!-- --></a> <strong>RSE</strong>—Specifies that the analog input assets are referenced single-ended (RSE). A referenced single-ended (RSE) measurement system measures voltage with respect to the ground, which is directly connected to the measurement system ground. </li> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_2FF984A3188548B299E96958EDFAE59D"> 
              <!-- --></a> <strong>NRSE</strong>—Specifies that the analog input assets are non-referenced single-ended (NRSE). In an NRSE measurements system, all measurements are still made with respect to a single-node analog input, AISENSE, but the potential at this node can vary with respect to the measurement system ground. </li> 
            <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_E6DDD8E28FEF4FF4B21CCBD64A0B64EE"> 
              <!-- --></a> <strong>Differential</strong>—Specifies that the analog input assets are differential. A differential measurement system has neither of its inputs tied to a fixed reference, such as earth or building ground. A differential measurement system is similar to a floating signal source in that the measurement is made with respect to a floating ground that is different from the measurement system ground. Handheld, battery-powered instruments and DAQ devices with instrumentation amplifiers are examples of differential measurement systems. This mode measures potential between two inputs and therefore reduces asset count by 2. </li> 
           </ul> </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">U </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Unit </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The units in which to measure sensor data on the asset it monitors. For MCSA devices, the units of voltage and current channels match the units of the Voltage and Current asset types on the <strong>Units</strong> tab of the System page. The default unit for voltage channels is volts, and the default unit for current channels is amperes. </td> 
          <td headers="d5562e44 ">The units in which to measure sensor data on the asset it monitors. NA </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">V </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Vertical Bearing Clearance </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The vertical diameter of the maximum bearing clearance, expressed in the units the Bearing Clearance Unit property specifies. </td> 
          <td headers="d5562e44 ">The Data Viewer page uses this value to display the maximum bearing clearance line in orbit and Shaft Centerline viewers. </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Voltage Bus </td> 
          <td headers="d5562e38 ">None </td> 
          <td headers="d5562e41 ">The asset name of the voltage bus to which the motor is connected. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Voltage Phase A </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The potential transformer asset corresponding to phase A of the voltage bus voltage sensors. </td> 
          <td headers="d5562e44 "> <span>When you only configure two of the three phase sensors on the <strong>Properties</strong> tab, InsightCM calculates the data of the third phase sensor.</span> </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Voltage Phase B </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The potential transformer asset corresponding to phase B of the voltage bus voltage sensors. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Voltage Phase C </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The potential transformer asset corresponding to phase C of the voltage bus voltage sensors. </td> 
          <td headers="d5562e44 ">N/A </td> 
         </tr> 
         <tr> 
          <td colspan="4" headers="d5562e35 d5562e38 d5562e41 d5562e44 ">W </td> 
         </tr> 
         <tr> 
          <td headers="d5562e35 ">Wiring Configuration </td> 
          <td headers="d5562e38 ">MCSA </td> 
          <td headers="d5562e41 "> The connection type of the voltage bus sensors. </td> 
          <td headers="d5562e44 "> N/A </td> 
         </tr> 
        </tbody> 
       </table> 
       <h2>Illustration of Tachometer Properties</h2> 
       <p> In the following illustration, the Tachometer Slope property is set as <strong>Falling</strong>. </p> 
       <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__IMAGE_C0614D6309B74D25AE61176666732B89"> 
        <!-- --></a>
       <img id="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__IMAGE_C0614D6309B74D25AE61176666732B89" src="http://s.nicdn.net/documentation/en/insightcm/3.6/icmstart/images/GUID-391D091F-4813-40F1-B672-B776CD282DE7-5.5x8.5%20-%20a5.gif"> 
       <p>In this example, the signal demonstrates the following behavior. </p> 
       <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__GUID-0C3A7CD5-691F-4541-AAF8-66BC519FA6B5"> 
        <!-- --></a>
       <ul id="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__GUID-0C3A7CD5-691F-4541-AAF8-66BC519FA6B5"> 
        <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_9EA843AFAD57470494F6752475C9F050"> 
          <!-- --></a>The device measures a pulse when the raw voltage signal first falls below the value of the Tachometer Threshold property, as shown in the graph. </li> 
        <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_94EA533566F14702927EB40DDE3CFE38"> 
          <!-- --></a> The signal immediately rises above and then falls below the threshold when the keyway slot passes the proximity probe. However, the device does not measure a second pulse because the signal does not also rise above the hysteresis level. 
         <div class="spd-note note">
          <img class="spd-note-icon" src="http://s.nicdn.net/apps/spd/images/spd-note-note.png" alt="spd-note-note">
          <div class="spd-note-body">
           <a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__GUID-A791D896-6D00-4679-8974-B672928CECD0"> 
            <!-- --></a>
           <strong>Note</strong>&nbsp;&nbsp; 
           <p>The hysteresis is useful in this situation because it prevents the noisy signal from triggering a second pulse when it falls below the Tachometer Threshold a second time. </p> 
          </div> 
         </div> </li> 
        <li><a name="GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D__LI_399F60472FE24A79A018AE9C31FA11F7"> 
          <!-- --></a>The signal rises above both the threshold and hysteresis levels, which means the device is able to measure a pulse again when the signal falls below the threshold a third time, near the end of the graph. </li> 
       </ul> 
      </div> 
      <hr class="col-xs-12"> 
      <div class="spd-related-container col-xs-12"> 
       <h3 class="noindex">Related Topics</h3> 
       <ul class="spd-links-related-content"> 
        <li> 
         <div>
          <a href="../features-spectral-bands/">List of Features</a>
         </div> </li> 
        <li> 
         <div>
          <a href="../def-sensors-equip/" title="Define the equipment you are monitoring on the Asset Configuration page.">Setting up Equipment Assets</a>
         </div> </li> 
       </ul> 
      </div> 
      <div class="spd-recently-viewed col-xs-12 noindex">
  <h3>Recently Viewed Topics</h3>
</div> 
     </div> 
    </div> 
   </div> 
  </div> 
  


























 

		





 

    

  
  <!--Cookie Law component -->
		<div id="cookieLaw" class="ni-darkgrey" style="display: none;">
			<div class="container">
				  <div class="row">
					  <div class="col-xs-12 col-sm-10">
						<p>This site uses cookies to offer you a better browsing experience.  Learn more about <a href="//www.ni.com/legal/privacy/unitedstates/us/">our privacy policy.</a></p>
					  </div>
					  <div class="col-xs-12 col-sm-2 text-right">
					  <button id="btnUnderstood" class="ni-uppercase ni-btn ni-btn-tertiary" type="button">OK</button>
					  </div>
				  </div>
			</div>
		</div>
			
  
  <!-- FOOTER -->
  <!-- THIS EXTRA DIV IS TO ACCOMODATE IE8 that doesn't recognize "footer" -->
   <div class="footer noindex">
			<footer class="footer noindex">
					<div class="container-fluid">
							<div class="row">
										<div class="container">
													<div class="row clearfix" >
															<!--Footer Nav component -->
   <div class="hidden-xs footer-nav col-xs-12 col-sm-12 col-md-9 col-lg-9">
    <div class="col-xs-4 left">
      <h4>PRODUCT</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/status/">Order status and history</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//sine.ni.com/apps/utf8/nios.store?action=purchase_form">Order by part number</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//sine.ni.com/myproducts/app/main.xhtml?lang=en">Activate a product</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//sine.ni.com/apps/utf8/niwq.retrieve_quote">Retrieve a quote</a>
          </li>
      </ul>
    </div>
    <div class="col-xs-4">
      <h4>SUPPORT</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="//sine.ni.com/srm/app/myServiceRequests">Submit a service request</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/manuals/">Manuals</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/downloads/drivers/">Drivers</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/alliance/">Alliance Partners</a>
          </li>
      </ul>
    </div>
    <div class="col-xs-4">
      <h4>COMPANY</h4>
      <ul>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/company/">About National Instruments</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//investor.ni.com/">Investor Relations</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/en-us/events.html">Events</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/careers/">Careers</a>
          </li>
          <li>
            <a class="analytics-footer-link" href="//www.ni.com/contact-us/">Contact Us</a>
          </li>
      </ul>
    </div>
  </div>
															<div class="motto-table col-xs-3">
															<!--Motto component -->
 <div class="motto">
   <h4>MISSION</h4>
   <p>NI equips engineers and scientists with systems that accelerate productivity, innovation, and discovery.</p>
 </div>
          
																<!--Social Media component -->
																<div class="footer-social-media">
<div id="niaSvgSocial">
     <a href="http://www.facebook.com/NationalInstruments"  class="analytics-footer-link" ><svg class="footer-social" viewBox="0 0 35 35"><path style="fill:#FFFFFF;" d="M33.1,0H2C0.9,0,0.1,0.9,0.1,1.9V33c0,1.1,0.9,1.9,1.9,1.9h16.8V21.3h-4.6V16h4.6v-3.9
c0-4.5,2.8-7,6.8-7c1.9,0,3.6,0.1,4.1,0.2v4.7h-2.8c-2.2,0-2.6,1-2.6,2.6v3.4h5.2l-0.7,5.3h-4.6V35H33c1.1,0,1.9-0.9,1.9-1.9V2
		C35,0.9,34.1,0,33.1,0z"/></svg></a>
     <a href="//twitter.com/niglobal"  class="analytics-footer-link" ><svg class="footer-social" viewBox="0 0 35 35"><path style="fill:#FFFFFF;" d="M33,0H2A2,2,0,0,0,0,2V33a2,2,0,0,0,2,2H33a2,2,0,0,0,2-2V2A2,2,0,0,0,33,0ZM26.2,13c0,.19,0,.39,0,.58A12.76,12.76,0,0,1,6.56,24.37a9.45,9.45,0,0,0,1.07.07,9,9,0,0,0,5.58-1.93A4.49,4.49,0,0,1,9,19.4a4.8,4.8,0,0,0,.85.08A4.6,4.6,0,0,0,11,19.32a4.49,4.49,0,0,1-3.6-4.4v-.06a4.41,4.41,0,0,0,2,.56,4.49,4.49,0,0,1-1.38-6,12.73,12.73,0,0,0,9.25,4.69,4.31,4.31,0,0,1-.12-1A4.49,4.49,0,0,1,25,10a8.92,8.92,0,0,0,2.85-1.09,4.43,4.43,0,0,1-2,2.48,9.29,9.29,0,0,0,2.58-.7A9.15,9.15,0,0,1,26.2,13Z"/></svg></a>
     <a href="http://www.linkedin.com/company/3433?trk=tyah"  class="analytics-footer-link" ><svg class="footer-social" viewBox="0 0 35 35"><path style="fill:#FFFFFF;" d="M33.1,0H2C0.9,0,0,0.9,0,2v31c0,1.1,0.9,2,2,2H33c1.1,0,2-0.9,2-2V2C35.1,0.9,34.2,0,33.1,0
	 M10.4,30.6H4.7V13.7h5.7V30.6L10.4,30.6z M7.5,11.5L7.5,11.5c-1.9,0-3.1-1.3-3.1-2.9c0-1.7,1.3-2.9,3.2-2.9s3.1,1.3,3.1,2.9
	S9.5,11.5,7.5,11.5 M30.7,30.6h-5.6v-9.1c0-2.3-0.8-3.8-2.9-3.8c-1.6,0-2.5,1-2.9,2.1c-0.1,0.4-0.2,0.9-0.2,1.4v9.5h-5.6
	c0,0,0.1-15.4,0-16.9H19v2.4c0.7-1.2,2.1-2.8,5.1-2.8c3.7,0,6.5,2.4,6.5,7.6C30.7,21,30.7,30.6,30.7,30.6z"/></svg></a>
     <a href="//www.youtube.com/nationalinstruments"  class="analytics-footer-link" ><svg class="footer-social" viewBox="5 -7 37 43"><path style="fill:#FFFFFF;" d="M43.5,5.7c0,0-0.5-3.1-1.8-4.4c-1.7-1.8-3.6-1.8-4.4-1.8C31-1,21.7-1,21.7-1l0,0
				c0,0-9.4,0-15.6,0.5C5.2-0.4,3.3-0.4,1.6,1.3C0.2,2.7-0.1,5.7-0.1,5.7S-0.6,9.4-0.6,13v3.4c0,3.6,0.5,7.2,0.5,7.2
				s0.5,3.1,1.8,4.4c1.7,1.8,4,1.8,4.9,1.9c3.6,0.4,15.2,0.5,15.2,0.5s9.4,0,15.6-0.5c0.8-0.1,2.8-0.1,4.4-1.8
				c1.4-1.4,1.8-4.4,1.8-4.4s0.5-3.6,0.5-7.2v-3.4C44,9.4,43.5,5.7,43.5,5.7z M17,20.5V8l12.1,6.3L17,20.5z"/></svg></a>
</div>
																</div>
															</div>
													</div>
													<div class="row desktop">
															<div class="container clearfix legal" >
   	<div class="legal-desktop col-xs-8">
    <!--TRUSTe logo component-->
          <div class="left">
   

    
   <a class="analytics-footer-link truste-image" href="//privacy.truste.com/privacy-seal/validation?rid=342a514a-c792-40e3-ae36-17c7491387a7" target="_blank">
              <img class="img-responsive" src="//privacy-policy.truste.com/privacy-seal/seal?rid=342a514a-c792-40e3-ae36-17c7491387a7" alt="TRUSTe"/>
          </a>

                     
          </div>
          <div class="legal-copy">
                <a class="analytics-footer-link" href="//www.ni.com/legal/">Legal</a> <span class="pipe">|</span>
                <a class="analytics-footer-link" href="//www.ni.com/en-us/about-ni/legal/privacy/privacy-statement.html">Privacy </a> 
          &nbsp; &copy <span class="copyright"> </span>  National Instruments. All rights reserved. 
          </div>
    </div>
  
<div class="col-xs-3 col-xs-offset-1">
    <div class="footer-gg">
      <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 45 45" xml:space="preserve">
      <g id="XMLID_1_">
        <g>
          <path fill="#fff" d="M22,0C9.8,0,0,9.8,0,22s9.8,22,22,22s22-9.8,22-22S34.2,0,22,0z M36.4,35.7c-0.3,0.3-0.6,0.6-0.9,0.9l0,0   c-2.6,2.4-6,4.2-9.6,4.8c2.8-2.5,5.1-5.7,6.7-9.2c1.5,0.9,2.8,2,4.1,3.2C36.5,35.6,36.4,35.7,36.4,35.7z M7.6,8.3   C8,8,8.3,7.6,8.6,7.3l0,0c2.6-2.4,6-4.2,9.6-4.8c-2.8,2.5-5.1,5.7-6.7,9.2c-1.5-0.9-2.8-2-4.1-3.2C7.5,8.4,7.6,8.3,7.6,8.3z    M36.4,8.3l0.1,0.1c-1.3,1.3-2.6,2.4-4.1,3.2c-1.6-3.6-3.8-6.7-6.7-9.2c3.8,0.7,7.1,2.5,9.7,4.9l0,0C35.7,7.6,36,8,36.4,8.3z    M21,14.6c-2.6-0.1-5.2-0.8-7.5-1.9c1.6-3.7,4-6.9,7.2-9.5H21V14.6z M21,16.8V21h-9.4c0.1-2.2,0.4-4.3,1.2-6.3   C15.2,15.8,18,16.6,21,16.8z M21,23v4.2c-2.9,0.1-5.8,0.8-8.3,2.1c-0.6-2-1-4.1-1.2-6.3H21z M21,29.4v11.4h-0.3   c-3.2-2.6-5.8-5.9-7.2-9.5C15.7,30.2,18.3,29.5,21,29.4z M23,29.4c2.6,0.1,5.2,0.8,7.5,1.9c-1.6,3.7-4,7-7.2,9.5H23V29.4z M23,27.2   V23h9.3c-0.1,2.2-0.4,4.3-1,6.3C28.8,28.1,26,27.4,23,27.2z M23,21v-4.2c2.9-0.1,5.7-0.8,8.2-2c0.6,2,1,4.1,1.2,6.3H23V21z    M23,14.6V3.1h0.1c3.2,2.6,5.8,5.9,7.3,9.5C28.2,13.8,25.7,14.5,23,14.6z M10.8,13.7C10.1,16,9.5,18.4,9.4,21H2.1   c0.2-4.2,1.7-8.1,4.1-11.1v0.3C7.6,11.5,9.1,12.7,10.8,13.7z M9.4,23c0.1,2.5,0.5,5,1.4,7.2c-1.7,0.9-3.1,2.2-4.5,3.6v0.3   c-2.4-3-3.9-6.9-4.1-11.1H9.4z M7.6,35.7l-0.1-0.1c1.3-1.3,2.6-2.4,4.1-3.2c1.6,3.6,3.8,6.7,6.7,9.2c-3.7-0.7-6.9-2.4-9.6-4.8l0,0   C8.3,36.4,8,36,7.6,35.7z M33.2,30.3c0.7-2.3,1.3-4.7,1.4-7.2h7.3c-0.2,4.2-1.7,8.1-4.1,11.1v-0.3C36.4,32.5,34.9,31.3,33.2,30.3z    M34.6,21c-0.1-2.5-0.5-5-1.4-7.2c1.7-0.9,3.1-2.2,4.5-3.6V9.8c2.4,3.1,3.9,6.9,4.1,11.1H34.6z"/>
        </g>
      </g>
    </svg>
      <a class="global-gateway analytics-utilitygg-link">
        <span class="country">Choose your country</span>
      </a>
   <!-- global gateway panel -->
   
        <div class="gg-panel">
            <div>
	      <div class="col-xs-6">
	       <ul>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-AU">Australia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="pt-BR">Brasil</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-CA">Canada (English)</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="fr-CA">Canada (Français)</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="de-DE">Deutschland</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="es-ES">España</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="fr-FR">France</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-IN">India</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="it-IT">Italia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="hu-HU">Magyarország</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="en-MY">Malaysia</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="es-MX">México</a>
                            </li>
                           <li class="analytics-utilityggsupportedcountry-link">
                             <a href="" data-locale="nl-NL">Nederland</a>
                            </li>
	        </ul>
	      </div>
	       <div class="col-xs-6">
	       <ul>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="de-AT">Österreich</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="pl-PL">Polska</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="de-CH">Schweiz</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-SG">Singapore</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="fr-CH">Suisse</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="sv-SE">Sverige</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-GB">United Kingdom</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="en-US">United States</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ru-RU">Российская Федерация</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="zh-CN">中国 (China)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ja-JP">日本 (Japan)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="ko-KR">대한민국 (Korea)</a>
		         </li>
		         <li class="analytics-utilityggsupportedcountry-link">
			    <a href="" data-locale="zh-TW">中國台灣 （Taiwan, China)</a>
		         </li>
	        </ul></div>
	 
	    </div>
	    <div>
	      <div class="col-xs-12 gg-panel-bottom ">
                           <a href="http://www.ni.com/global-gateway/" class="analytics-utilityggallcountries-link global-gateway">See All Countries and Regions</a>
                  
	      </div>
         <div class="arrow"></div>
	    </div>
           
            </div>
  </div>
  </div>
															</div>
													</div>
										</div>
							</div>
					</div>
			</footer>
  </div>
 
  



   <!--FOR ADOBE DYNAMIC TAG MANAGER ASYNC-->

    <script type="text/javascript">niAnalyticsBottomCall();</script>
  
  <!-- Publication GUID: GUID-31F31DD4-2E8D-49A6-B14F-90E4D9CB1610--> 
  <!-- Topic v.1 GUID: GUID-62DDA740-DDC4-449B-AA3A-C49DB4352C4D--> 
 </body>
</html>